<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>최병훈-정민성-김정균 ‘우승했는데... 엄숙한 분위기'</title>
<link href="/data/cache/skin/1/index.css" rel="stylesheet" type="text/css" />
<link rel="shortcut icon" href="/data/skin/layout/1/m02/images/amicms.ico">
<link href="/data/cache/skin/1/article_photo-cnts.css?2017042220" type="text/css" rel="stylesheet" />
<meta name="Subject" content="쿠키뉴스" />
<meta name="Copyright" content="KUKINEWS" />
<meta name="Keyword" content="쿠키뉴스" />
<meta name="Title" content="최병훈-정민성-김정균 ‘우승했는데... 엄숙한 분위기'" />
<meta property="og:title" content="최병훈-정민성-김정균 ‘우승했는데... 엄숙한 분위기'" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.kukinews.com/news/article.html?no=449250" />
<meta name="Description" content="[쿠키뉴스=박효상 기자] SK텔레콤 T1(SKT)이 22일 인천 부평구 삼산월드체육관에서 열린 2017 리그 오브 레전드 챔피언스 코리아 스프링 스플릿 결승에서 를 KT 롤스터를 3대0으로 완파했다. SKT의 최병훈 감독과 정민성, 김정균 코치가 포즈를 취하고 있다.이날 승리로.." />
<meta property="og:description" content="[쿠키뉴스=박효상 기자] SK텔레콤 T1(SKT)이 22일 인천 부평구 삼산월드체육관에서 열린 2017 리그 오브 레전드 챔피언스 코리아 스프링 스플릿 결승에서 를 KT 롤스터를 3대0으로 완파했다. SKT의 최병훈 감독과 정민성, 김정균 코치가 포즈를 취하고 있다.이날 승리로.." />
<meta name="image" content="http://www.kukinews.com/data/photos/cdn/20170416/art_1492861314.jpg" />
<meta property="og:image" content="http://www.kukinews.com/data/photos/cdn/20170416/art_1492861314.jpg" />

<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/jquery-1.7.2.min.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/jquery-ui-1.7.2.custom.min.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='/js/iecontrol.js'></script>
<script type='text/javascript' src='/js/xml_supports.js'></script>
<script type='text/javascript' src='/js/menu.js'></script>
<script type='text/javascript' src='/js/mynews.js'></script>
<script type='text/javascript' src='/js/input.js'></script>
<link type='text/css' href='/plugin/jquery/themes/ui-lightness/jquery-ui-1.7.2.custom.css' rel='stylesheet' />
<script type='text/javascript' src='/js/jindo/asset/jindo.js' charset='utf-8'></script>
<script type='text/javascript' src='/js/jindo/jindo_mobile_component.js' charset='utf-8'></script>
<script type='text/javascript'>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
 if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
}(document.createElement('script'), document.getElementsByTagName('script')[0],'http://cdn.taboola.com/libtrc/kukinews/loader.js', 'tb_loader_script');
</script>

<script type="text/javascript" language="javascript" src="/data/cache/skin/1/article_photo.js?2017042220"></script>
</head>
<style>
.left_banner_1128 { position:absolute; width:120px; height:600px; left:50%; margin-left:-635px; top:230px; z-index:1;}
.right_banner_1128 { position:absolute; width:120px; height:600px; right:50%; margin-right:-635px; top:230px; z-index:1;}
</style>
<body>
<!--전체-->
<div id="wrap">

    <!--상단영역-->
    <div id="header">
	<p align="center"><iframe src="http://ad.adkova.com/media/kukinewsT/kukinewsT.html" width="728" height="90" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="layout_header_v2">
    <!-- hline1_area -->
	<div class="hline1_area_v2"  >
    	<div class="head_line1_v2">

            <!-- right_area -->
            <div class="right_area_v2">
                <ul>
                	<li class="home_v2"><a href="/">홈</a>|</li>
                	<!--
                    <li><a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')" >기사제보</a>|</li>
                    -->
                    					<!--
					<li><a href="/member/member_login.html" > <img src="/data/skin/layout/1/m02/images/header/btn_login.gif" alt="로그인" /></a></li>
                    <li><a href="/member/member_join.html" > <img src="/data/skin/layout/1/m02/images/header/btn_membership.gif" alt="회원가입" /></a></li>
                    -->
					
                </ul>

            </div>
            <!-- //right_area -->
        </div>
    </div>
    <!-- //hline1_area -->


    <!-- hline2_area -->
	<div class="hline2_area_v2">
    	<div class="head_line2_v2">
		 <!-- left_area -->
            <div class="left_area_v2">
                <ul>
                	<li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.kukinews.com');"><img src="/data/skin/layout/1/m02/images/header/ico_kukistart.png" alt="쿠키뉴스를 시작페이지로" style="vertical-align:middle;"/> <b>쿠키뉴스</b>를 시작페이지로</a> <img src="/data/skin/layout/1/m02/images/header/top_line.png" style="vertical-align:middle;"/></li>
                    <!--<li><a href="#" onClick="window.external.AddFavorite('http://www.kukinews.com', '쿠키뉴스')">즐겨찾기추가</a></li>-->
                    <li><a href="/ezview/rss_main.html">RSS</a> <img src="/data/skin/layout/1/m02/images/header/top_line.png" style="vertical-align:middle;"/> </li>
                   <!--<li><a href="http://www.kukitv.co.kr/index.asp" target="_blank">쿠키건강 TV</a></li>-->
                </ul>

            </div>
            <!-- //left_area -->
            <h1 class="logo_v2"><a href='/' target='_top' onfocus='blur()'><img src='/data/design/logo/toplogo_20170206155144.png' width=149 height=58 alt='쿠키뉴스' class='png24' /></a></h1>
            
            <div class="right_bnr_v2"><iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-title" width="300" height="70" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
            <ul>
            <!--<li><img src="/data/skin/layout/1/m02/images/header/sns_line.png" /></li>-->
            </ul>
            </div>
        </div>
    </div>
    <!-- //hline2_area -->

	<!-- hline3_area -->
	<div class="hline3_area_v2">
    	<div class="head_line3_v2">
            <div class="gnb01_v2">
                <ul>
                						<li><a href="/news/article_list_all.html" >
										<img class="menuitem_v2" id="menu1" src="/data/menu/1/menu_8.png" width="53" alt="뉴스" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=66" >
										<img class="menuitem_v2" id="menu2" src="/data/menu/1/menu_46.png" width="48" alt="정치" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=67" >
										<img class="menuitem_v2" id="menu3" src="/data/menu/1/menu_47.png" width="54" alt="사회" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=309" >
										<img class="menuitem_v2" id="menu4" src="/data/menu/1/menu_4.png" width="56" alt="경제" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=92" >
										<img class="menuitem_v2" id="menu5" src="/data/menu/1/menu_2.png" width="57" alt="연예" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=97" >
										<img class="menuitem_v2" id="menu6" src="/data/menu/1/menu_48.png" width="69" alt="스포츠" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=75" >
										<img class="menuitem_v2" id="menu7" src="/data/menu/1/menu_49.png" width="75" alt="생활문화" /> 
										</a></li>
										<li><a href="/news/country.html?sec_no=198" >
										<img class="menuitem_v2" id="menu8" src="/data/menu/1/menu_40.png" width="49" alt="전국" /> 
										</a></li>
										<li><a href="/news/kuki_photo.html?rvw_no=7" >
										<img class="menuitem_v2" id="menu9" src="/data/menu/1/menu_43.png" width="44" alt="포토" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=182" >
										<img class="menuitem_v2" id="menu10" src="/data/menu/1/menu_51.png" width="46" alt="영상" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=75" >
										<img class="menuitem_v2" id="menu11" src="/data/menu/1/menu_39.png" width="91" alt="쿠키건강TV" /> 
										</a></li>
										<li><a href="http://www.kukiedu.co.kr/newdesign3/Default.aspx" >
										<img class="menuitem_v2" id="menu12" src="/data/menu/1/menu_41.png" width="91" alt="교육센터" /> 
										</a></li>
								    </ul>
               <!-- <div class="date">
                  <img src="/data/skin/layout/1/m02/images/header/tit_date.gif" alt="최종편집" />
                  <span>2017년 04월 22일 20시 35분</span>
                  <input type="image" src="/data/skin/layout/1/m02/images/header/btn_refresh.gif" alt="새로고침"   onclick="window.location.reload();" />
              </div>-->
			  
			  <div class="left_bnr_v2">
				<ul>
				<li><a href="https://www.facebook.com/kukinews/" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_01.png" alt="페이스북" /></a></li>
				<li><a href="https://twitter.com/kukinewspost" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_02.png" alt="트위터" /></a></li>
				<!--<li><a href="#" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_03.png" alt="구글플러스" /></a></li>-->
				<li><a href="https:/story.kakao.com/ch/kukimedia/app" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_04.png" alt="카카오스토리" /></a></li>
				<!--<li><a href="mailto:webmaster@kukinews.com" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_05.png" alt="메일" /></a></li>-->
				<!--<li><img src="/data/skin/layout/1/m02/images/header/sns_line.png" /></li>-->
				<!--<li><a href="#"><img src="/data/skin/layout/1/m02/images/header/sns_06.png" alt="검색" /></a></li>-->
				</ul>
            </div>

                <form method="post_v2" action="/news/search_result.html">
				<div class="skin_search_v2">
                    <input type="text" name="search" value="맞춤검색"  class="ipt_v2" onfocus="this.value='';" />
                    <input type="image" src="/data/skin/layout/1/m02/images/header/sns_06.png" alt="검색"   class="btn_search_v2" />
                    <!--<a href="/news/search.html" ><img src="/data/skin/layout/1/m02/images/header/btn_search2.gif" alt="상세검색" class="btn_delsearch"  /></a>-->
                </div>
				</form>


            </div>
            <div class="gnb02_v2">
                																																<div class="smenuitem_v2" id="submenu4" style="display:none; margin-left:120px;">
										<a href="/news/section.html?sec_no=135" >산업일반</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=136" >생활경제</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=192" >중기벤처</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=122" >금융·재테크</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=123" >증권·증시</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=124" >부동산·건설</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=307" >산업/재계</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=308" >해외경제</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=309" >경제일반</a>									</div>
																																<div class="smenuitem_v2" id="submenu7" style="display:none; margin-left:310px;">
										<a href="/news/section.html?sec_no=194" >건강/의료</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=137" >자동차</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=78" >공연/전시</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=79" >여행/레저</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=292" >도로/교통</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=294" >패션/뷰티</a>									</div>
																<div class="smenuitem_v2" id="submenu8" style="display:none; margin-left:400px;">
										<a href="/news/country.html?sec_no=230" >대구경북</a><span class="lnb_line_v2"> |</span> 										<a href="/news/country.html?sec_no=251" >부산경남</a>									</div>
																																<div class="smenuitem_v2" id="submenu11" style="display:none; margin-left:480px;">
										<a href="/news/section.html?sec_no=76" >건강</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=194" >제약·바이오</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=77" >생활</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=78" >문화</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=79" >레저</a>									</div>
																<div class="smenuitem_v2" id="submenu12" style="display:none; margin-left:400px;">
										<a href="http://www.kukiedu.co.kr/newsub/menu1/Default.aspx?section=1" >실무전문가과정</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/menu2_1/Default.aspx?section=1" >실무에센스</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/join/Default.aspx" >쿠키에센스</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/colqna/Default.aspx" >전문가칼럼</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/teacher/Default.aspx" >강사소개</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/customer/Default.aspx" >고객만족센터</a>									</div>
								
            </div>
        </div>
    </div>


</div>



<script type="text/javascript">
	var menuimages = [
	'/data/menu/1/menu_8.png?201704222044','/data/menu/1/menu_on_8.png?201704222044'
	,'/data/menu/1/menu_46.png?201704222044','/data/menu/1/menu_on_46.png?201704222044'
	,'/data/menu/1/menu_47.png?201704222044','/data/menu/1/menu_on_47.png?201704222044'
	,'/data/menu/1/menu_4.png?201704222044','/data/menu/1/menu_on_4.png?201704222044'
	,'/data/menu/1/menu_2.png?201704222044','/data/menu/1/menu_on_2.png?201704222044'
	,'/data/menu/1/menu_48.png?201704222044','/data/menu/1/menu_on_48.png?201704222044'
	,'/data/menu/1/menu_49.png?201704222044','/data/menu/1/menu_on_49.png?201704222044'
	,'/data/menu/1/menu_40.png?201704222044','/data/menu/1/menu_on_40.png?201704222044'
	,'/data/menu/1/menu_43.png?201704222044','/data/menu/1/menu_on_43.png?201704222044'
	,'/data/menu/1/menu_51.png?201704222044','/data/menu/1/menu_on_51.png?201704222044'
	,'/data/menu/1/menu_39.png?201704222044','/data/menu/1/menu_on_39.png?201704222044'
	,'/data/menu/1/menu_41.png?201704222044','/data/menu/1/menu_on_41.png?201704222044'
	];

	$(function() {
		$('.menuitem_v2').mouseover(function() {
			resetMenuOver();
			hideSubMenus();

			try {
				var idValue = $(this).attr('id');
				if (idValue == null || idValue.length <= 4) {
					return;
				}

				var idxNo = idValue.substring(4);
				$('#submenu'+idxNo).css('display', 'inline');
				setMenuOver(idxNo);
			} catch (e) {
			}
		});

    //추가 - 20160513

    $('.gnb02_v2').mouseleave(function() {
			resetMenuOver();
			hideSubMenus();
      setMenuReturn(1);
		});

    $('.logo_v2').mouseover(function() {
			resetMenuOver();
			hideSubMenus();
      setMenuReturn(1);
		});

		showSubMenu = function(idxNo) {
			try {
				$('#submenu'+idxNo).css('display', 'inline');
			} catch (e) {
			}
		};

		setMenuOver = function(idxNo) {
			try {
				var overImage = menuimages[((idxNo - 1) * 2 + 1)];
				$('#menu'+idxNo).attr('src', overImage);

			} catch (e) {
			}
		};

    //추가 - 20160513
    setMenuReturn = function(idxNo) {
			try {
				var overImage = menuimages[((idxNo - 1) * 2 + 1)];
				$('#menu'+idxNo).attr('src', overImage);

  			$('#submenu'+idxNo).css('display', 'inline');
			} catch (e) {
			}
		};

		resetMenuOver = function() {
			$('.menuitem_v2').each(function(i) {
				try {
					var idValue = $(this).attr('id');
					if (idValue == null || idValue.length <= 4) {
						return;
					}

					var idxNo = parseInt(idValue.substring(4));
					var origImage = menuimages[(idxNo - 1) * 2];
					var overImage = menuimages[((idxNo - 1) * 2 + 1)];

					$(this).attr('src', origImage);
				} catch (e) {
				}
			});
		};

		hideSubMenus = function() {
			$('.smenuitem_v2').each(function(i) {
				try {
					var idValue = $(this).attr('id');
					if (idValue == null || idValue.length <= 7) {
						return;
					}
					var idxNo = idValue.substring(7);
					$('#submenu'+idxNo).css('display', 'none');
				} catch (e) {
				}
			});
		};

			setMenuOver(1);
		showSubMenu(1);
	});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41974111-1', 'auto');
  ga('send', 'pageview');

</script>        
    </div>
    <!--//상단영역-->
    
    
    
    <!--본문영역-->
    <div id="container">
    	<!--컨테이너 레이아웃-->
    	<div class="layout_container">
        
            <!--컨테이너영역-->
            <div class="container">
			<div class="left_banner_1128">
			<iframe src="http://ad.adenc.co.kr/media/kukivodLT/kukivodLT.html" width="120" height="600" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe> 
		</div>
		<div class="right_banner_1128">
			<iframe src="http://ad.adenc.co.kr/media/kukivodRT/kukivodRT.html" width="120" height="600" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe> 
		</div>
            
            	<!-- 헤드라인 1단 2단 3단 합친영역-->
            	<div class="section_h123">
                
                   <!-- 헤드라인 1단 2단 합친영역-->
                    <div class="section_h12">
                    
                        <!--내비게이션-->
                        <div class="navi">
                        <span class="home">
							<a href="/">Home</a></span>
							<span class="arr">&gt;</span>
														<b>기사내용</b>
														                        </div>
                        <!--//내비게이션-->
                    
                        
                        <!--1단 2단 합친영역-->
                        <div class="section_12">
                        <div class="m01_arv_photo">
  <div class="card_contents">
    <div class="cdtitle">
      <div class="cdtitle_left"> <span>박효상</span>2017.04.22 20:44:31</div>
      <div class="cdtitle_right"> 최병훈-정민성-김정균 ‘우승했는데... 엄숙한 분위기' </div>
    </div>
    <div class="cdbody">
   	  <!--
	 		관련기사가 있을 때 상단 이미지 리스트 처리
	  -->
          <!--
	 	하단 이미지, 본문 및 화살표 처리
	-->
    <div class="cdb_view">
      <!-- 관련기사가 있을 때 좌측 화살표 처리 -->
            <div class="cdb_view_center">
        <div id="body_area" style="top:40px;text-align:center;">
          <img src="/data/photos/cdn/20170416/art_1492861314.jpg" width="500" style="height:auto !important;">
          <span>[쿠키뉴스=박효상 기자] SK텔레콤 T1(SKT)이 22일 인천 부평구 삼산월드체육관에서 열린 2017 리그 오브 레전드 챔피언스 코리아 스프링 스플릿 결승에서 를 KT 롤스터를 3대0으로 완파했다. SKT의 최병훈 감독과 정민성, 김정균 코치가 포즈를 취하고 있다.이날…&nbsp;<a href="/news/article.html?no=449250&mode=orig"><img src="/data/skin/content/1/m01_arv_photo/images/icn_wh.png"></a></span>
        </div>
      </div>
      <!-- 관련기사가 있을 때 우측 화살표 처리 -->
          </div>
  </div>

</div>

</div>
<script>
$(document).ready(function() {
	$('.cdb_view').height($('#body_area').height()+50);
	var add_height = $('#body_area').height();
	$('#body_area').height(add_height+50);
	$('.cdb_view_left img').css('margin-top',add_height/2);
	$('.cdb_view_right img').css('margin-top',add_height/2);
});
</script>
<!-- 관련기사 있을때만 처리 -->
                            
                        </div>
                        <!--//1단 2단 합친영역-->
                    
                    </div>
                    <!-- //헤드라인 1단 2단 합친영역-->
                    
                    <!-- 레이아웃 공백 -->
                    <div class="space_layout">&nbsp; </div>
                    <!-- //레이아웃 공백 -->
                     
                    <!-- 3단 영역-->
                    <div class="section_3">
                    <div class="m02_arl19">
  <h2>포토랭킹</h2>
        <dl>
        <dt><a href="/news/article.html?no=448905"><img src="/data/cache/public/photos/20170421/art_1492733374_83x57.jpg"  width="65" height="56" alt="조윤희, 사랑에 빠지니 더 예뻐졌네" /></a></dt>
        <dd>
            <a href="/news/article.html?no=448905">조윤희, 사랑에 빠지니 더 예뻐졌네</a>
            <!--<p><a href="/news/article.html?no=448905"></a></p>-->
        </dd>
    </dl>
        <dl>
        <dt><a href="/news/article.html?no=448691"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170416/art_1492667371_83x57.jpg"  width="65" height="56" alt="오지은, 시선 사로잡는 몸매" /></a></dt>
        <dd>
            <a href="/news/article.html?no=448691">오지은, 시선 사로잡는 몸매</a>
            <!--<p><a href="/news/article.html?no=448691"></a></p>-->
        </dd>
    </dl>
        <dl>
        <dt><a href="/news/article.html?no=448664"><img src="/data/cache/public/photos/20170420/art_1492663848_83x57.jpg"  width="65" height="56" alt="안재홍 ‘내 매력은 뭘까?'" /></a></dt>
        <dd>
            <a href="/news/article.html?no=448664">안재홍 ‘내 매력은 뭘까?'</a>
            <!--<p><a href="/news/article.html?no=448664"></a></p>-->
        </dd>
    </dl>
        <dl>
        <dt><a href="/news/article.html?no=449217"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170416/art_1492848827_83x57.jpg"  width="65" height="56" alt="'롤챔스 결승' 시작을 알리는 전용준 캐스터" /></a></dt>
        <dd>
            <a href="/news/article.html?no=449217">'롤챔스 결승' 시작을 알리는 전용준 캐스터</a>
            <!--<p><a href="/news/article.html?no=449217"></a></p>-->
        </dd>
    </dl>
        <dl>
        <dt><a href="/news/article.html?no=449219"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170416/art_1492849792_83x57.jpg"  width="65" height="56" alt="'롤챔스 결승' SK-KT, 통신사 대전" /></a></dt>
        <dd>
            <a href="/news/article.html?no=449219">'롤챔스 결승' SK-KT, 통신사 대전</a>
            <!--<p><a href="/news/article.html?no=449219"></a></p>-->
        </dd>
    </dl>
        <span class="more"><a href="/news/section.html?sec_no=169"><img src="/data/skin/content/1/m02_arl19/images/btn_more.gif" alt="더보기" /></a></span>
</div>

<div style='width:100%; height:20px;'></div>
<div class="m02_arl19">
  <h2>최신포토</h2>
        <dl>
        <dt><a href="/news/article.html?no=449250"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170416/art_1492861314_83x57.jpg"  width="65" height="56" alt="최병훈-정민성-김정균 ‘우승했는데... 엄숙한 분위기'" /></a></dt>
        <dd>
            <a href="/news/article.html?no=449250">최병훈-정민성-김정균 ‘우승했는데... 엄숙한 분위기…</a>
            <!--<p><a href="/news/article.html?no=449250"></a></p>-->
        </dd>
    </dl>
        <dl>
        <dt><a href="/news/article.html?no=449249"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170416/art_1492861163_83x57.jpg"  width="65" height="56" alt="SKT 우승, 롤챔스 스프링 시즌 종료" /></a></dt>
        <dd>
            <a href="/news/article.html?no=449249">SKT 우승, 롤챔스 스프링 시즌 종료</a>
            <!--<p><a href="/news/article.html?no=449249"></a></p>-->
        </dd>
    </dl>
        <dl>
        <dt><a href="/news/article.html?no=449248"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170416/art_1492861063_83x57.jpg"  width="65" height="56" alt="'페이커' 이상혁, 롤챔스 우승이 가장 쉬웠어요" /></a></dt>
        <dd>
            <a href="/news/article.html?no=449248">'페이커' 이상혁, 롤챔스 우승이 가장 쉬웠어요</a>
            <!--<p><a href="/news/article.html?no=449248"></a></p>-->
        </dd>
    </dl>
        <dl>
        <dt><a href="/news/article.html?no=449246"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170416/art_1492860752_83x57.jpg"  width="65" height="56" alt="SK 텔레콤 T1, 롤챔스 스프링 우승" /></a></dt>
        <dd>
            <a href="/news/article.html?no=449246">SK 텔레콤 T1, 롤챔스 스프링 우승</a>
            <!--<p><a href="/news/article.html?no=449246"></a></p>-->
        </dd>
    </dl>
        <dl>
        <dt><a href="/news/article.html?no=449240"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170416/art_1492858808_83x57.jpg"  width="65" height="56" alt="'뱅' 배준식, 우승을 향한 집념" /></a></dt>
        <dd>
            <a href="/news/article.html?no=449240">'뱅' 배준식, 우승을 향한 집념</a>
            <!--<p><a href="/news/article.html?no=449240"></a></p>-->
        </dd>
    </dl>
        <span class="more"><a href="/news/section.html?sec_no=169"><img src="/data/skin/content/1/m02_arl19/images/btn_more.gif" alt="더보기" /></a></span>
</div>


                    </div>
                    <!-- //3단 영역-->

                
                </div>
                <!-- //헤드라인 1단 2단 3단 합친영역-->
            
            
            </div>
            <!--//컨테이너영역-->    
        
        </div>
        <!--//컨테이너 레이아웃-->    
    </div>
    <!--//본문영역-->
    
    
    <!--하단영역-->
    <div id="footer">
    <div class="layout_footer_v2">
	<div class="copyright_area_v2">
		<div class="copyright_v2">
			<div class="logo_v2">
				<a href='/' target='_top' onfocus='blur()'><img src='/data/design/logo/taillogo_20160824114943.png' alt='로고' width=98 height=43 class='png24' /></a>
				<a href="http://www.inc.or.kr/"><img src="/data/banner/inc.png" width="143" height="45"></a>
			</div>
			<div class="menu_v2">
				<ul>
					<li> <a href="/home/company.html?page_no=1">회사소개</a>&nbsp;|&nbsp;
						발행인·편집인 : 변재운&nbsp;|&nbsp; 
						<a href="/home/company.html?page_no=6">고충처리</a>&nbsp;|&nbsp;
						<a href="/home/company.html?page_no=7">청소년보호정책 (책임자:이영수)</a>&nbsp;|&nbsp;
						창간년월일 : 2004.10.13&nbsp;|&nbsp;
						발행등록일 : 2005.11.11
					</li>	
				</ul>
				<div class="add_v2">주소 : 서울특별시 마포구 월드컵북로 400 (상암동) | 등록번호 : 서울아00127</div>
				<div style="clear:both;"></div>
				<div class="powered_v2"> Copyright © <strong>KUKINEWS</strong>. All Rights Reserved. </div>
			</div>
		</div>
	</div>
</div>


<!-- Piwik --> 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.kukinews.com"]);
  _paq.push(["setDomains", ["*.www.kukinews.com","*.m.kukinews.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://weblog.newscloud.or.kr/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "28"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script> 
<!-- End Piwik Code --> 

<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script>     
    </div>
    <!--//하단영역-->
    

</div>
<!--//전체-->
</body>
</html>

<!-- MAKE CACHE (2017-04-22 20:44:44) -->
<!-- FILE CACHE PAGE(2017/04/22 08:48:28) -->
