<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>한미정상회담 관전포인트… 한미FTA?</title>
<link href="/data/cache/skin/1/index.css" rel="stylesheet" type="text/css" />
<link href="/data/cache/skin/1/article-cnts.css?2017063021" type="text/css" rel="stylesheet" />
<meta name="Subject" content="쿠키뉴스" />
<meta name="Copyright" content="KUKINEWS" />
<meta name="Keyword" content="쿠키뉴스" />
<meta name="Title" content="한미정상회담 관전포인트… 한미FTA?" />
<meta property="og:title" content="한미정상회담 관전포인트… 한미FTA?" />
<meta property="fb:app_id" content="966242223397117" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.kukinews.com/news/article.html?no=465415" />
<meta name="Description" content="[쿠키뉴스=김양균 기자] “새로운 무역협정(new trade deal)에 대해 논의했다.”29일(현지시간) 백악관에서 문재인 대통령과 만찬 회동 직후 도널드 트럼프 미국 대통령이 트위터에 쓴 글이다. 30일(현지시간) 발표될 양국 공동성명에 한·미 FTA 문제가 주요 의제로 부상하리란 예측에 힘이 실리는 이유다.한미FTA와 관련해 양국의 인식차가 있다는 것" />
<meta property="og:description" content="[쿠키뉴스=김양균 기자] “새로운 무역협정(new trade deal)에 대해 논의했다.”29일(현지시간) 백악관에서 문재인 대통령과 만찬 회동 직후 도널드 트럼프 미국 대통령이 트위터에 쓴 글이다. 30일(현지시간) 발표될 양국 공동성명에 한·미 FTA 문제가 주요 의제로 부상하리란 예측에 힘이 실리는 이유다.한미FTA와 관련해 양국의 인식차가 있다는 것" />
<meta name="image" content="http://www.kukinews.com/data/photos/cdn/20170626/art_1498826670.jpg" />
<meta property="og:image" content="http://www.kukinews.com/data/photos/cdn/20170626/art_1498826670.jpg" />

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='/js/iecontrol.js'></script>
<script type='text/javascript' src='/js/xml_supports.js'></script>
<script type='text/javascript' src='/js/menu.js'></script>
<script type='text/javascript' src='/js/mynews.js'></script>
<script type='text/javascript' src='/js/input.js'></script>
<script type='text/javascript' src='/js/jquery.bxslider.js' ></script>
<link type='text/css' href='//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css' rel='stylesheet' />
<script type='text/javascript' src='/js/jindo/asset/jindo.js' charset='utf-8'></script>
<script type='text/javascript' src='/js/jindo/jindo_mobile_component.js' charset='utf-8'></script>
<script type='text/javascript'>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
 if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
}(document.createElement('script'), document.getElementsByTagName('script')[0],'http://cdn.taboola.com/libtrc/kukinews/loader.js', 'tb_loader_script');
</script>

</head>
<body>
<!--전체-->
<div id="wrap">

    <!--상단영역-->
    <div id="header_v2">
	<p align="center"><iframe src="http://ad.adkova.com/media/kukinewsT/kukinewsT.html" width="728" height="90" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="layout_header_v2">
    <!-- hline1_area -->
	<div class="hline1_area_v2"  >
    	<div class="head_line1_v2">

            <!-- right_area -->
            <div class="right_area_v2">
                <ul>
                	<li class="home_v2"><a href="/">홈</a>|</li>
                	<!--
                    <li><a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')" >기사제보</a>|</li>
                    -->
                    					<!--
					<li><a href="/member/member_login.html" > <img src="/data/skin/layout/1/m02/images/header/btn_login.gif" alt="로그인" /></a></li>
                    <li><a href="/member/member_join.html" > <img src="/data/skin/layout/1/m02/images/header/btn_membership.gif" alt="회원가입" /></a></li>
                    -->
					
                </ul>

            </div>
            <!-- //right_area -->
        </div>
    </div>
    <!-- //hline1_area -->


    <!-- hline2_area -->
	<div class="hline2_area_v2">
    	<div class="head_line2_v2">
		 <!-- left_area -->
            <div class="left_area_v2">
                <ul>
                	<li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.kukinews.com');"><img src="/data/skin/layout/1/m02/images/header/ico_kukistart.png" alt="쿠키뉴스를 시작페이지로" style="vertical-align:middle;"/> <b>쿠키뉴스</b>를 시작페이지로</a> <img src="/data/skin/layout/1/m02/images/header/top_line.png" style="vertical-align:middle;"/></li>
                    <!--<li><a href="#" onClick="window.external.AddFavorite('http://www.kukinews.com', '쿠키뉴스')">즐겨찾기추가</a></li>-->
                    <li><a href="/ezview/rss_main.html">RSS</a> <img src="/data/skin/layout/1/m02/images/header/top_line.png" style="vertical-align:middle;"/> </li>
                   <!--<li><a href="http://www.kukitv.co.kr/index.asp" target="_blank">쿠키건강 TV</a></li>-->
                </ul>

            </div>
            <!-- //left_area -->
            <h1 class="logo_v2"><a href='/' target='_top' onfocus='blur()'><img src='/data/design/logo/toplogo_20170206155144.png' width=149 height=58 alt='쿠키뉴스' class='png24' /></a></h1>
            
            <div class="right_bnr_v2"><iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-title" width="300" height="70" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
            <ul>
            <!--<li><img src="/data/skin/layout/1/m02/images/header/sns_line.png" /></li>-->
            </ul>
            </div>
        </div>
    </div>
    <!-- //hline2_area -->

	<!-- hline3_area -->
	<div class="hline3_area_v2">
    	<div class="head_line3_v2">
            <div class="gnb01_v2">
                <ul>
                						<li><a href="/news/article_list_all.html" >
										<img class="menuitem_v2" id="menu1" src="/data/menu/1/menu_8.png" width="53" alt="뉴스" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=66" >
										<img class="menuitem_v2" id="menu2" src="/data/menu/1/menu_46.png" width="48" alt="정치" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=67" >
										<img class="menuitem_v2" id="menu3" src="/data/menu/1/menu_47.png" width="54" alt="사회" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=309" >
										<img class="menuitem_v2" id="menu4" src="/data/menu/1/menu_4.png" width="56" alt="경제" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=92" >
										<img class="menuitem_v2" id="menu5" src="/data/menu/1/menu_2.png" width="57" alt="연예" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=97" >
										<img class="menuitem_v2" id="menu6" src="/data/menu/1/menu_48.png" width="69" alt="스포츠" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=75" >
										<img class="menuitem_v2" id="menu7" src="/data/menu/1/menu_49.png" width="75" alt="생활문화" /> 
										</a></li>
										<li><a href="/news/country.html?sec_no=198" >
										<img class="menuitem_v2" id="menu8" src="/data/menu/1/menu_40.png" width="49" alt="전국" /> 
										</a></li>
										<li><a href="/news/kuki_photo.html?rvw_no=7" >
										<img class="menuitem_v2" id="menu9" src="/data/menu/1/menu_43.png" width="44" alt="포토" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=182" >
										<img class="menuitem_v2" id="menu10" src="/data/menu/1/menu_51.png" width="46" alt="영상" /> 
										</a></li>
										<li><a href="http://www.kukitv.co.kr/" >
										<img class="menuitem_v2" id="menu11" src="/data/menu/1/menu_39.png" width="91" alt="쿠키건강TV" /> 
										</a></li>
										<li><a href="http://www.kukiedu.co.kr/newdesign3/Default.aspx" >
										<img class="menuitem_v2" id="menu12" src="/data/menu/1/menu_41.png" width="91" alt="교육센터" /> 
										</a></li>
								    </ul>
               <!-- <div class="date">
                  <img src="/data/skin/layout/1/m02/images/header/tit_date.gif" alt="최종편집" />
                  <span>2017년 06월 30일 21시 44분</span>
                  <input type="image" src="/data/skin/layout/1/m02/images/header/btn_refresh.gif" alt="새로고침"   onclick="window.location.reload();" />
              </div>-->
			  
			  <div class="left_bnr_v2">
				<ul>
				<li><a href="https://www.facebook.com/kukinews/" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_01.png" alt="페이스북" /></a></li>
				<li><a href="https://twitter.com/kukinewspost" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_02.png" alt="트위터" /></a></li>
				<!--<li><a href="#" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_03.png" alt="구글플러스" /></a></li>-->
				<li><a href="https:/story.kakao.com/ch/kukimedia/app" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_04.png" alt="카카오스토리" /></a></li>
				<!--<li><a href="mailto:webmaster@kukinews.com" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_05.png" alt="메일" /></a></li>-->
				<!--<li><img src="/data/skin/layout/1/m02/images/header/sns_line.png" /></li>-->
				<!--<li><a href="#"><img src="/data/skin/layout/1/m02/images/header/sns_06.png" alt="검색" /></a></li>-->
				</ul>
            </div>

                <form method="post_v2" action="/news/search_result.html">
				<div class="skin_search_v2">
                    <input type="text" name="search" value="맞춤검색"  class="ipt_v2" onfocus="this.value='';" />
                    <input type="image" src="/data/skin/layout/1/m02/images/header/sns_06.png" alt="검색"   class="btn_search_v2" />
                    <!--<a href="/news/search.html" ><img src="/data/skin/layout/1/m02/images/header/btn_search2.gif" alt="상세검색" class="btn_delsearch"  /></a>-->
                </div>
				</form>


            </div>
            <div class="gnb02_v2">
                																																<div class="smenuitem_v2" id="submenu4" style="display:none; margin-left:120px;">
										<a href="/news/section.html?sec_no=135" >산업일반</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=136" >생활경제</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=192" >중기벤처</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=122" >금융·재테크</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=123" >증권·증시</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=124" >부동산·건설</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=307" >산업/재계</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=308" >해외경제</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=309" >경제일반</a>									</div>
																																<div class="smenuitem_v2" id="submenu7" style="display:none; margin-left:310px;">
										<a href="/news/section.html?sec_no=194" >건강/의료</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=137" >자동차</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=78" >공연/전시</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=79" >여행/레저</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=292" >도로/교통</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=294" >패션/뷰티</a>									</div>
																<div class="smenuitem_v2" id="submenu8" style="display:none; margin-left:350px;">
										<a href="/news/country.html?sec_no=230" >대구경북</a><span class="lnb_line_v2"> |</span> 										<a href="/news/country.html?sec_no=251" >부산경남</a><span class="lnb_line_v2"> |</span> 										<a href="/news/country.html?sec_no=311" >전북</a>									</div>
																																								<div class="smenuitem_v2" id="submenu12" style="display:none; margin-left:400px;">
										<a href="http://www.kukiedu.co.kr/newsub/menu1/Default.aspx?section=1" >실무전문가과정</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/menu2_1/Default.aspx?section=1" >실무에센스</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/join/Default.aspx" >쿠키에센스</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/colqna/Default.aspx" >전문가칼럼</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/teacher/Default.aspx" >강사소개</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/customer/Default.aspx" >고객만족센터</a>									</div>
								
            </div>
        </div>
    </div>


</div>



<script type="text/javascript">
	var menuimages = [
	'/data/menu/1/menu_8.png?201706302145','/data/menu/1/menu_on_8.png?201706302145'
	,'/data/menu/1/menu_46.png?201706302145','/data/menu/1/menu_on_46.png?201706302145'
	,'/data/menu/1/menu_47.png?201706302145','/data/menu/1/menu_on_47.png?201706302145'
	,'/data/menu/1/menu_4.png?201706302145','/data/menu/1/menu_on_4.png?201706302145'
	,'/data/menu/1/menu_2.png?201706302145','/data/menu/1/menu_on_2.png?201706302145'
	,'/data/menu/1/menu_48.png?201706302145','/data/menu/1/menu_on_48.png?201706302145'
	,'/data/menu/1/menu_49.png?201706302145','/data/menu/1/menu_on_49.png?201706302145'
	,'/data/menu/1/menu_40.png?201706302145','/data/menu/1/menu_on_40.png?201706302145'
	,'/data/menu/1/menu_43.png?201706302145','/data/menu/1/menu_on_43.png?201706302145'
	,'/data/menu/1/menu_51.png?201706302145','/data/menu/1/menu_on_51.png?201706302145'
	,'/data/menu/1/menu_39.png?201706302145','/data/menu/1/menu_on_39.png?201706302145'
	,'/data/menu/1/menu_41.png?201706302145','/data/menu/1/menu_on_41.png?201706302145'
	];

	$(function() {
		$('.menuitem_v2').mouseover(function() {
			resetMenuOver();
			hideSubMenus();

			try {
				var idValue = $(this).attr('id');
				if (idValue == null || idValue.length <= 4) {
					return;
				}

				var idxNo = idValue.substring(4);
				$('#submenu'+idxNo).css('display', 'inline');
				setMenuOver(idxNo);
			} catch (e) {
			}
		});

    //추가 - 20160513

    $('.gnb02_v2').mouseleave(function() {
			resetMenuOver();
			hideSubMenus();
      setMenuReturn(1);
		});

    $('.logo_v2').mouseover(function() {
			resetMenuOver();
			hideSubMenus();
      setMenuReturn(1);
		});

		showSubMenu = function(idxNo) {
			try {
				$('#submenu'+idxNo).css('display', 'inline');
			} catch (e) {
			}
		};

		setMenuOver = function(idxNo) {
			try {
				var overImage = menuimages[((idxNo - 1) * 2 + 1)];
				$('#menu'+idxNo).attr('src', overImage);

			} catch (e) {
			}
		};

    //추가 - 20160513
    setMenuReturn = function(idxNo) {
			try {
				var overImage = menuimages[((idxNo - 1) * 2 + 1)];
				$('#menu'+idxNo).attr('src', overImage);

  			$('#submenu'+idxNo).css('display', 'inline');
			} catch (e) {
			}
		};

		resetMenuOver = function() {
			$('.menuitem_v2').each(function(i) {
				try {
					var idValue = $(this).attr('id');
					if (idValue == null || idValue.length <= 4) {
						return;
					}

					var idxNo = parseInt(idValue.substring(4));
					var origImage = menuimages[(idxNo - 1) * 2];
					var overImage = menuimages[((idxNo - 1) * 2 + 1)];

					$(this).attr('src', origImage);
				} catch (e) {
				}
			});
		};

		hideSubMenus = function() {
			$('.smenuitem_v2').each(function(i) {
				try {
					var idValue = $(this).attr('id');
					if (idValue == null || idValue.length <= 7) {
						return;
					}
					var idxNo = idValue.substring(7);
					$('#submenu'+idxNo).css('display', 'none');
				} catch (e) {
				}
			});
		};

			setMenuOver(1);
		showSubMenu(1);
	});
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41974111-1', 'auto');
  ga('send', 'pageview');

</script>
    </div>
    <!--//상단영역-->



    <!--본문영역-->
    <div id="container">
    	<!--컨테이너 레이아웃-->
    	<div class="layout_container_v2">

            <!--컨테이너영역-->
            <div class="container_v2">

            	<!-- 헤드라인 1단 2단 3단 합친영역-->
            	<div class="section_h123_v2">
            		<style>
            			.wing_right_v2 {position:fixed; width:120px; height:600px; right:50%; margin-right:-665px; top:200px;}
           				.wing_left_up_v2 {position:absolute; width:120px; height:240px; left:50%; margin-left:-665px; top:200px;}
            			.wing_left_v2 {position:absolute; width:120px; height:600px; left:50%; margin-left:-665px; top:460px;}
            			.wing_right_right_v2 {position:fixed; width:120px; height:600px; right:50%; margin-right:-920px; top:200px;}
            		</style>
            		<div class="wing_right_v2">
            			<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=51d4d986fe808a211654103f9d1ddd93" type="text/javascript"></script>
						<!-- AD Plus Script End -->
            		</div>
            		<div class="wing_right_right_v2">
            			<!--ADX-->
						<script type="text/javascript">var _adx_pb = '';var _adx_url='http://adx.turl.co.kr/adx.wif';_adx_url+='?code=142';_adx_url+='&type=2';_adx_url+='&width=300&height=250';_adx_url+='&passback='+escape(_adx_pb);
						_adx_url+=document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:'');_adx_url+="&location="+escape(window.location);_adx_url+=document.referrer?"&referer="+escape(document.referrer):'';_adx_url+='&rn='+Math.floor(Math.random()*10000000000);document.write('<scr'+'ipt type="text/javascript" src="'+_adx_url+'"></scr'+'ipt>');</script>
						<!--//ADX-->
            		</div>
            		<div class="wing_left_v2">
            			<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=4776c1e55d233c5eff4486db6c1c11c8" type="text/javascript"></script>
						<!-- AD Plus Script End -->
            		</div>
            		<div class="wing_left_up_v2">
            			<!-- AD Plus Script Start (쿠키뉴스(좌측) 스카이배너 2타입) -->
						<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=e786dd947151f4240eef4ad78f7eb597" type="text/javascript"></script>
						<!-- AD Plus Script End -->
            		</div>

                    <!-- 헤드라인 1단 2단 합친영역-->
                    <div class="section_h12_v2">

                        <!--내비게이션-->
                        <div class="navi_v2">
                        <span class="home_v2">
							<a href="/">Home</a></span>
							<span class="arr_v2">&gt;</span>
														<b>기사내용</b>
														                        </div>
                        <!--//내비게이션-->


                        <!--1단 2단 합친영역-->
                        <div class="section_12_v2">
                        <iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center" width="739" height="160" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:20px;'></div>
<div class="m01_arl49">
	<!-- 내용 -->
			<dl class="start" >
						<dt>
				<a href="/news/article.html?no=465379"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498814219_125x99.jpg" width="127" height="100" alt="공승연, 숲 속에서 빛나는 미모"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=465379">공승연, 숲 속에서 빛나는 미모</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=465204"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498789387_125x99.jpg" width="127" height="100" alt="'프듀 101' 유회승, 샤프해진 외모"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=465204">'프듀 101' 유회승, 샤프해진 외모</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=465222"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498791731_125x99.jpg" width="127" height="100" alt="다이나믹듀오, 여유 넘치는 표정"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=465222">다이나믹듀오, 여유 넘치는 표정</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=465177"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498787232_125x99.jpg" width="127" height="100" alt="유인나 '청순한 그녀'"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=465177">유인나 '청순한 그녀'</a></strong> 
			</dd>
		</dl>
			<dl class="end" >
						<dt>
				<a href="/news/article.html?no=464980"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498718967_125x99.jpg" width="127" height="100" alt="박지혜 '도발적인 포즈로 男心 유혹'"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=464980">박지혜 '도발적인 포즈로 男心 유혹'</a></strong> 
			</dd>
		</dl>
	</div><div style='width:100%; height:10px;'></div>
<div class="c011_arv">
<script language="javascript">
    var tjtune_category = "65"; //for tjtune 20161101
</script> 
<div class="util">
    <ul>
        <li class="line"><a href="javascript:openWin('/news/article_print.html?no=465415', 'print_pop', '790', '600', 'yes');"><img src="/data/skin/content/1/m01_arv/images/btn_print.gif"  alt="프린트" ONMOUSEOVER="popup('프린트하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li class="line"><a href="javascript:openWin('/news/mail_form.html?no=465415', 'mail_pop', '700', '450', 'yes');"><img src="/data/skin/content/1/m01_arv/images/btn_mail.gif"  alt="메일" ONMOUSEOVER="popup('메일전송','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li class="line"><a href="/news/scrap_proc.php?mode=insert&no=465415"><img src="/data/skin/content/1/m01_arv/images/btn_scrap.gif"  alt="스크랩" ONMOUSEOVER="popup('스크랩하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li><a href="/news/section.html?sec_no=65"><img src="/data/skin/content/1/m01_arv/images/btn_list.gif"  alt="목록" ONMOUSEOVER="popup('목록보기','#FFFFFF');" ONMOUSEOUT="kill();" /></a></li>
        <li class="txt">글자크기</li>
        <li><a href="#" onClick="javascript:news_large();"><img src="/data/skin/content/1/m01_arv/images/btn_bigger.gif"  alt="크게" ONMOUSEOVER="popup('크게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li><a href="#" onClick="javascript:news_small();"><img src="/data/skin/content/1/m01_arv/images/btn_smaller.gif"  alt="작게" ONMOUSEOVER="popup('작게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
    </ul>
</div>

<div class="viewsubject">
	<div class="arvtitle">
    	<div class="hbox">
		<h2>한미정상회담 관전포인트… 한미FTA?</h2>
		<h3>트럼프 “새로운 무역 협정” 발언… 한미FTA 시사 하나</h3>
        </div>
    </div>

		<p class="arvdate"><a href="/news/article_list_writer.html?name=%EA%B9%80%EC%96%91%EA%B7%A0"><span>김양균 기자</span></a>입력 : 2017.06.30 21:44:52 | 수정 : 2017.06.30 21:45:03</p>

</div>

<div class="cnt_view news_body_area">
	<!-- 기사본공 필수 공용 : Smart Editor Style Sheet -->
	<link href="/plugin/SEditor/css/style.css" rel="stylesheet" type="text/css" />
	<div id="news_body_area" class="smartOutput">
				<p><img class="sm-image-c" xtype="photo" src="http://cdn.kukinews.com/data/photos/cdn/20170626/art_1498826670.jpg"><br></p><p>[쿠키뉴스=김양균 기자] “새로운 무역협정(new trade deal)에 대해 논의했다.”</p><p>29일(현지시간) 백악관에서 문재인 대통령과 만찬 회동 직후 도널드 트럼프 미국 대통령이 트위터에 쓴 글이다. 30일(현지시간) 발표될 양국 공동성명에 한·미 FTA 문제가 주요 의제로 부상하리란 예측에 힘이 실리는 이유다.&nbsp;</p><p>한미FTA와 관련해 양국의 인식차가 있다는 것은 주지의 사실이다. 앞서 트럼프 대통령은 미 언론에 미국 무역적자의 원인 중 하나로 한미FTA를 정조준한 바 있다. 반면, 문 대통령은 후보 당시 한미FTA 재협상을 막겠다는 입장을 피력했었다. 트럼프 대통령의 성향을 고려할 때, 재협상으로 이어질 가능성도 없지 않다.&nbsp;</p><p>다행인 것은 북미자유무역협정(NAFTA) 역시 재협상 국면에 들어서 있다는 점이다. NAFTA 재협상에 상당한 난관이 예상되는 만큼, 이 여파로 한·미FTA 재협상까지 이어지진 않을 것이란 분석도 조심스레 제기된다.&nbsp;</p><p>북핵 문제 역시 넘어야할 산이다. 일단 한미 양국 정상이 북핵 완전 폐기라는 공통 목표에는 공감하고 있지만, 이를 풀어가는 방법에 대해선 견해차가 존재한다. 북핵 문제와 관련해 트럼프 대통령이 ‘사드(THAAD) 카드’를 어떻게 쓸지에 대해서도 귀추가 주목된다.&nbsp;</p><p>30일(현지시간) 발표되는 한·미 양국의 공동성명에 담길 내용에 한국을 비롯해 전 세계의 관심이 모이고 있다.&nbsp;</p><p>angel@kukinews.com</p>
		<br>
		<div class="btn_allarticle"><a href="/news/article_list_writer.html?name=%EA%B9%80%EC%96%91%EA%B7%A0">김양균의 전체기사 보기</a></div>
	</div>
	<br><br>
	<!--20170328 cs7975 삭제 요청, 서인선
	div style="float:left;">/* OptimaA Script Tag v3.0.5 */
		<script type='text/javascript'><!--//<![CDATA[
		   var m3_u = 'http://ads-optima.com/www/delivery/ajs.php'
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=3698");
		   document.write ('&amp;cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
		   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
		   document.write ("&amp;loc=" + escape(window.location));
		   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
		   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]></script><noscript><a href='http://ads-optima.com/www/delivery/ck.php?n=a350fbaa&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads-optima.com/www/delivery/avw.php?zoneid=3698&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a350fbaa' border='0' alt='' /></a></noscript>
	<div-->
	
	

<meta name="nate-note" content="원문 제목: 한미정상회담 관전포인트… 한미FTA?"></div>

<SCRIPT LANGUAGE="JavaScript">
<!--
	function CenterWin(url,winname,features)
	{
		features = features.toLowerCase();
		len = features.length;
		sumchar= "";

		for (i=1; i <= len; i++) // 빈칸 제거
		{
			onechar = features.substr(i-1, 1);
			if (onechar != " ") sumchar += onechar;
		}

		features = sumchar;
		sp = new Array();
		sp = features.split(',', 10); // 배열에 옵션을 분리해서 입력
		splen = sp.length; // 배열 갯수

		for (i=0; i < splen; i++) // width, height 값을 구하기 위한 부분
		{
			if (sp[i].indexOf("width=") == 0) // width 값일때
			{
				width = Number(sp[i].substring(6));
			}
			else if (sp[i].indexOf("height=") == 0) // height 값일때
			{
				height = Number(sp[i].substring(7));
			}
		}

		sleft = (screen.width - width) / 2;
		stop = (screen.height - height) / 2;
		features = features + ",left=" + sleft + ",top=" + stop;
		popwin = window.open(url,winname,features);
	}

	function send_note(){
		var msg = document.title;
		var meta;
		if (document.getElementsByTagName) {
			meta = document.getElementsByTagName('meta');
			for (var i=0; i<meta.length; i++){
				if(meta.item(i).getAttribute('name') == "nate-note"){
					msg = meta.item(i).getAttribute('content');
					break;
				}
			}
		}
		var url = "http://api.nateon.nate.com/web/note/SendNote.do?msg="+encodeURIComponent(msg)+"&lurl=http%3A%2F%2Fwww.kukinews.com%2Fnews%2Farticle.html%3Fno%3D465415";
		window.open(url);
	}
//-->
</SCRIPT>

<DIV ID="dek" style="POSITION:absolute;VISIBILITY:hidden;Z-INDEX:200;"></DIV>

<SCRIPT TYPE="text/javascript">
<!--

Xoffset=0;    //풍선도움말 위치 X값
Yoffset= 20;  //풍선도움말 위치 Y값

var old,skn,iex=(document.all),yyy=-1000;
var ns4=document.layers
var ns6=document.getElementById&&!document.all
var ie4=document.all

if (ns4)
    skn=document.dek
    else if (ns6)
        skn=document.getElementById("dek").style
    else if (ie4)
        skn=document.all.dek.style
if(ns4)document.captureEvents(Event.MOUSEMOVE);
    else{
        skn.visibility="visible"
        skn.display="none"
    }
document.onmousemove=get_mouse;

function popup(msg,bak){
    var content="<TABLE  BORDER=0 BORDERCOLOR=black CELLPADDING=3 CELLSPACING=0 "+
                "BGCOLOR="+bak+"><TD ALIGN=center style=\"padding:5px; border:1px #777777 solid;\">"+msg+"</TABLE>";
        yyy=Yoffset;
    if(ns4){skn.document.write(content);skn.document.close();skn.visibility="visible"}
    if(ns6){document.getElementById("dek").innerHTML=content;skn.display=''}
    if(ie4){document.all("dek").innerHTML=content;skn.display=''}
}

function get_mouse(e){
    var x=(ns4||ns6)?e.pageX:event.x+document.body.scrollLeft;
        skn.left=x+Xoffset;
    var y=(ns4||ns6)?e.pageY:event.y+document.body.scrollTop;
        skn.top=y+yyy;
}

function kill(){
    yyy=-1000;
        if(ns4){skn.visibility="hidden";}
            else if (ns6||ie4)
                skn.display="none"
}

//-->
</SCRIPT>

	<!-- 기사 공유 -->
	<div class="util2">
		<ul>
			<li class="tit"><span>&rarr;</span> 이 기사를 공유해보세요&nbsp;&nbsp;</li>
			<li><A HREF="#openSns" onclick="javascript:CenterWin('https://story.kakao.com/share?url=http%3A%2F%2Fwww.kukinews.com%2Fnews%2Farticle.html%3Fno%3D465415','snsSend_ks','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=400,height=450'); return false;"><img src="/data/skin/content/1/m01_arv/images/sns_kakaoSt.png" style="border: 0;" ONMOUSEOVER="popup('카카오스토리 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
			<li><A HREF="#openSns" onclick="javascript:CenterWin('http://www.facebook.com/sharer/sharer.php?s=100&p[title]=%ED%95%9C%EB%AF%B8%EC%A0%95%EC%83%81%ED%9A%8C%EB%8B%B4+%EA%B4%80%EC%A0%84%ED%8F%AC%EC%9D%B8%ED%8A%B8%E2%80%A6+%ED%95%9C%EB%AF%B8FTA%3F&p[url]=http%3A%2F%2Fwww.kukinews.com%2Fnews%2Farticle.html%3Fno%3D465415&p[images][0]=http://www.kukinews.com/data/photos/cdn/20170626/art_1498826670.jpg&p[summary]=%5B%EC%BF%A0%ED%82%A4%EB%89%B4%EC%8A%A4%3D%EA%B9%80%EC%96%91%EA%B7%A0+%EA%B8%B0%EC%9E%90%5D+%E2%80%9C%EC%83%88%EB%A1%9C%EC%9A%B4+%EB%AC%B4%EC%97%AD%ED%98%91%EC%A0%95%28new+trade+deal%29%EC%97%90+%EB%8C%80%ED%95%B4+%EB%85%BC%EC%9D%98%ED%96%88%EB%8B%A4.%E2%80%9D29%EC%9D%BC%28%ED%98%84%EC%A7%80%EC%8B%9C%EA%B0%84%29+%EB%B0%B1%EC%95%85%EA%B4%80%EC%97%90%EC%84%9C+%EB%AC%B8%EC%9E%AC%EC%9D%B8+%EB%8C%80%ED%86%B5%EB%A0%B9%EA%B3%BC+%EB%A7%8C%EC%B0%AC+%ED%9A%8C%EB%8F%99+%EC%A7%81%ED%9B%84+%EB%8F%84%EB%84%90%EB%93%9C+%ED%8A%B8%EB%9F%BC%ED%94%84+%EB%AF%B8%EA%B5%AD+%EB%8C%80%ED%86%B5%EB%A0%B9%EC%9D%B4+%ED%8A%B8%EC%9C%84%ED%84%B0%EC%97%90+%EC%93%B4+%EA%B8%80%EC%9D%B4%EB%8B%A4.+30%EC%9D%BC%28%ED%98%84%EC%A7%80%EC%8B%9C','snsSend_fb','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=800,height=600'); return false;"><img src="/data/skin/content/1/m01_arv/images/sns_fbk.png" style="border: 0;" ONMOUSEOVER="popup('페이스북 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
			<li><A HREF="#openSns" onclick="javascript:CenterWin('https://twitter.com/intent/tweet?text=%ED%95%9C%EB%AF%B8%EC%A0%95%EC%83%81%ED%9A%8C%EB%8B%B4+%EA%B4%80%EC%A0%84%ED%8F%AC%EC%9D%B8%ED%8A%B8%E2%80%A6+%ED%95%9C%EB%AF%B8FTA%3F&url=http%3A%2F%2Fwww.kukinews.com%2Fnews%2Farticle.html%3Fno%3D465415','snsSend_tw','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=430'); return false;"><img src="/data/skin/content/1/m01_arv/images/sns_twt.png" style="border: 0;" ONMOUSEOVER="popup('트위터 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>

      <li>&nbsp;&nbsp;&nbsp;</li>
			<li class="btn_top"><a href="#top"><img src="/data/skin/content/1/m01_arv/images/btn_top.gif"  alt="맨 위로"/></a></li>
		</ul>
	</div>
	<!-- //기사 공유 -->

<div style="clear:both"></div>

<p class="copyright">Copyright @ KUKINEWS. All rights reserved.</p>

<!-- //기사 부가정보 -->

<!--taboola 광고 삽입-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<!--//taboola 광고 삽입-->

<br/><br/>





<br />
<!-- 기자 부가정보// -->


<!-- 의견글// -->
<!-- 라이브리 댓글 S -->
<!---기존url: news.kukinews.com/article/view.asp?arcid=0010585093------>
<!---신규 URL: www.kukinews.com/news/article.html?no=94------>

<!-- 라이브리 댓글 E -->
<!-- //의견글 -->

</div>

<!--# 아이콘애드 cs 6812-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/iconad_kukinews.js"></script>
<!--# 문단광고 cs 6812-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/inspace_kukinews.js"></script>


<script type="text/javascript">
var art_font_size = parseInt($('#news_body_area').css('fontSize'));
var art_max_width = 580;

function news_large()
{
  art_font_size++;
  if (art_font_size > 16)
    art_font_size = 16;
  news_reset_font();
}

function news_small()
{
  art_font_size--;
  if (art_font_size < 9)
    art_font_size = 9;
  news_reset_font();
}

function news_reset_font()
{
  $('#news_body_area').css('fontSize', art_font_size+'pt');
}
</script><div style="float:left;">
<iframe width="445" height="200" src="http://ads.mncmedia.co.kr/mad/KUKINEWS/kuki_neo_bt_5textwrapper.html" border="0" frameborder="0" scrolling="no" leftmargin="0" topmargin="0"></iframe>
</div>


<!--20170515 삭제요청 <div style="float:left;">
<script type="text/javascript" src="http://adkpf.newscloud.or.kr/NetInsight/js/kukinews/wed/newspage@center-200-200"></script>
</div>-->
<!-- 20170515 cs8358 추가 요청, 서인선 -->
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/mobile/newspage@newspage200-200" width="200" height="200" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>


<!-- //20170328 cs7975 추가 요청, 서인선 --> 
<div style="float:left; margin:30px 0 10px 0;">
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center-1" width="320" height="70" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
</div>

<div style="float:right; margin:30px 0 10px 0;">
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center-2" width="320" height="70" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
</div><div style="clear:both"></div><div style='width:100%; height:10px;'></div>
<div class="m01_arl50_wrap">
	<div class="m01_arl50">
        <h2><img src="/data/skin/content/1/m01_arl50/images/title_s.jpg" alt="photo pick"></h2>
	    <ul class="clear_fix">
	        <li class="l_img">
	            <a href="">
	                <img src="">
	                <p class="title_p_show"></p>
	                <span class="bg"></span>
	            </a>
	        </li>

	   	         <li>
	            <a href="/news/article.html?no=465372"><img src="/data/cache/public/photos/20170630/art_1498814102_186x139.jpg" data-org="/data/photos/20170630/art_1498814102.jpg"></a>
	            <p class="title_p" style="display:none;">공승연, 청순 가득한 미소</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=465228"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498791650_186x139.jpg" data-org="/data/photos/cdn/20170626/art_1498791650.jpg"></a>
	            <p class="title_p" style="display:none;">타이거JK-비지, 뜨거운 힙합 우정</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=465125"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498782064_186x139.jpg" data-org="/data/photos/cdn/20170626/art_1498782064.jpg"></a>
	            <p class="title_p" style="display:none;">문재인-트럼프 '두 정상의 악수</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=464865"><img src="/data/cache/public/photos/20170629/art_1498705687_186x139.jpg" data-org="/data/photos/20170629/art_1498705687.jpg"></a>
	            <p class="title_p" style="display:none;">'대마초 혐의' 탑, 첫 번째 공판 출두</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=464787"><img src="/data/cache/public/photos/20170629/art_1498697507_186x139.jpg" data-org="/data/photos/20170629/art_1498697507.jpg"></a>
	            <p class="title_p" style="display:none;">한채아 '남다른 볼륨 몸매 과시'</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=464416"><img src="/data/cache/public/photos/20170628/art_1498609583_186x139.jpg" data-org="/data/photos/20170628/art_1498609583.jpg"></a>
	            <p class="title_p" style="display:none;">김서형, 악녀의 눈빛</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=464123"><img src="/data/cache/public/photos/20170627/art_1498533352_186x139.jpg" data-org="/data/photos/20170627/art_1498533352.jpg"></a>
	            <p class="title_p" style="display:none;">경북대학교, EU 대학 및 기업과 연구 활성화</p>
	        </li>
	     	    </ul>
	</div>
</div>

<script  type="text/javascript" > 
$(document).ready(function(){
    $(".m01_arl50 li:not(:first-child)").hover(function(){
        var $img_url = $(this).find("img").data("org");
        $(".m01_arl50 .l_img").find("img").attr("src",$img_url);

		var $title_p = $( this ).find("p").html();
        $(".m01_arl50 .title_p_show").html($title_p);

         var $url = $( this ).find("a").attr("href");
         $(".m01_arl50 .l_img").find("a").attr("href",$url);

    });

    $( ".m01_arl50 li").eq(1).mouseover();
});
</script>
  <div style="text-align:center; margin:10px 0 10px 0;">
	<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@pahe-center-1" width="645" height="200" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
</div>

                        <!---신규 URL: www.kukinews.com/news/article.html?no=94------>
<!-- 소셜 댓글 -->
<div class="sc_cmt" style="overflow:hidden;">
  <!--script type="text/javascript" src="/js/livere_login.js"></script-->
	<script type="text/javascript" src="https://101.livere.co.kr/js/livere8_lib.js" charset="utf-8"></script>
	<div id="livereContainer">
		<script type="text/javascript">
		
		var consumer_seq	= "34";
		var livere_seq		= "49";
		var smartlogin_seq	= "38";

		var title = "한미정상회담 관전포인트… 한미FTA?";
		var refer = "www.kukinews.com/news/article.html?no=465415";

		livereReply = new Livere( livere_seq , refer , title );

		livereLib.start();
		
		</script>
  </div>
</div>
<!-- //소셜댓글 --><iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center-lol" width="739" height="90" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:15px;'></div>
<center>

<iframe src='http://serviceapi.rmcnmv.naver.com/flash/outKeyPlayer.nhn?vid=1BB6939D1B4F8C67C9CE25848DAFBF6B3D97&outKey=V12222c7dc6c427b11d1b92d30c05f53b53237993957ab774a93392d30c05f53b5323&controlBarMovable=true&jsCallable=true&isAutoPlay=true&skinName=tvcast_white' frameborder='no' scrolling='no' marginwidth='0' marginheight='0' WIDTH='544' HEIGHT='306' allowfullscreen></iframe>

</center><div style='width:100%; height:15px;'></div>
<div class="m01_arl37">
	<!--<h2>
		
		</h2>-->
	<!-- 내용 -->
			<dl class="start" >
						<dt>
				<a href="/news/article.html?no=465342"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498811721_125x99.jpg" width="127" height="100" alt="[쿠키영상] 정두언 전 의원 "안철수 전 대표 재기 어렵다. 종 친 것"…‘꼬리 자르고 비겁하게 튀려는 XXX'"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=465342">[쿠키영상] 정두언 전 의원 "안철수 전 대표 재기 어렵다. 종 친 것"…‘꼬리 자르고 비겁하게 튀려는 XXX'</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=465296"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498804084_125x99.jpg" width="127" height="100" alt="[쿠키영상] 우주 에너지만으로 살아가는 ‘호흡식가’ 부부…거의 먹지 않고 임신·출산까지"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=465296">[쿠키영상] 우주 에너지만으로 살아가는 ‘호흡식가’ 부부…거의 먹지 않고 임신·출산까지</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=465219"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498790205_125x99.jpg" width="127" height="100" alt="[쿠키영상] '아이돌 학교' 이채영 일진 논란, "왕따 강제 전학, 폭행 정학, JYP 퇴출" 폭로…‘좌우명이 될 놈은 된다’"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=465219">[쿠키영상] '아이돌 학교' 이채영 일진 논란, "왕따 강제 전학, 폭행 정학, JYP 퇴출" 폭로…‘좌우명이 될 놈은 된다’</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=465216"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498790330_125x99.jpg" width="127" height="100" alt="[쿠키영상] 초아 AOA 탈퇴 확정 보도, FNC “내부 사항이라 말할 수 없다”…‘노래는 누가 하나?’"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=465216">[쿠키영상] 초아 AOA 탈퇴 확정 보도, FNC “내부 사항이라 말할 수 없다”…‘노래는 누가 하나?’</a></strong> 
			</dd>
		</dl>
			<dl class="end" >
						<dt>
				<a href="/news/article.html?no=465038"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498725428_125x99.jpg" width="127" height="100" alt="[쿠키영상] 팔과 어깨, 복부와 하체 힘 키우는 전신 운동…반달 자세 변형 동작"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=465038">[쿠키영상] 팔과 어깨, 복부와 하체 힘 키우는 전신 운동…반달 자세 변형 동작</a></strong> 
			</dd>
		</dl>
		
	<!-- //내용 --> 
	<!--<span class="more"><a href="/news/review_list_all.html?rvw_no=3"><span> + </span>더보기</a></span>-->
</div><div style='width:100%; height:15px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center-3" width="739" height="200" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
                        </div>
                        <!--//1단 2단 합친영역-->

                    </div>
                    <!-- //헤드라인 1단 2단 합친영역-->

                    <!-- 3단 영역-->
                    <div class="section_3_v2">
                    <script type="text/javascript" src="http://adkpf.newscloud.or.kr/NetInsight/js/kukinews/wed/newspage@newspage-right-1"></script><div style='width:100%; height:15px;'></div>
<script>
	var photos_2229= new Array();
	var titles_2229= new Array();
	var index_2229 = 0;
	var count_2229 = 1;
	index_2229 = 1;
	photos_2229[1] =  "<a href='/news/article.html?no=465342'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498811721_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[1] =  "<a href=\"/news/article.html?no=465342\">[쿠키영상] 정두언 전 의원 &quot;안철수 전 대표 재기 어렵다. 종 친…</a>";
	index_2229 = 2;
	photos_2229[2] =  "<a href='/news/article.html?no=465296'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498804084_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[2] =  "<a href=\"/news/article.html?no=465296\">[쿠키영상] 우주 에너지만으로 살아가는 ‘호흡식가’ 부부…거의 먹지 않…</a>";
	index_2229 = 3;
	photos_2229[3] =  "<a href='/news/article.html?no=465219'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498790205_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[3] =  "<a href=\"/news/article.html?no=465219\">[쿠키영상] '아이돌 학교' 이채영 일진 논란, &quot;왕따 강제 전학, 폭…</a>";
	index_2229 = 4;
	photos_2229[4] =  "<a href='/news/article.html?no=465216'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498790330_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[4] =  "<a href=\"/news/article.html?no=465216\">[쿠키영상] 초아 AOA 탈퇴 확정 보도, FNC “내부 사항이라 말할 수 없다…</a>";
	index_2229 = 5;
	photos_2229[5] =  "<a href='/news/article.html?no=465038'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498725428_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[5] =  "<a href=\"/news/article.html?no=465038\">[쿠키영상] 팔과 어깨, 복부와 하체 힘 키우는 전신 운동…반달 자세 변형…</a>";
 
 
	function photo_view_2229(which){
		$("#photoslider_2229").html(photos_2229[which]);
		$("#title_zone_2229").html(titles_2229[which]);

	}

	function photo_rotate_2229(){
		photo_view_2229(count_2229);

		if (count_2229 < index_2229) {
			$(".num_lf").text(count_2229+"/"); 
			count_2229++;
		} 
		else
		{ 
			count_2229 = 1; 
			$(".num_lf").text(5+"/");
		} 
		
		timer = setTimeout("photo_rotate_2229()",5000);
	}
	
	$(document).ready(function(){
		photo_rotate_2229();
	});

</script>

<div class="m01_arl38">
	<div class="title_box">
		<div class="bar_box"></div>
		<h3>
			쿠키영상
		</h3>
		<div class="page_area">
			<div class="num_lf">1&nbsp;/</div>
			<div class="num_rt">5</div>
		</div>
	</div>
<!-- 내용 -->
		<dl>
			<dt id='photoslider_2229' name='photoslider_2229'></dt>
			<dd id="title_zone_2229" name="title_zone_2229"></dd>
            <!--a href="#none" onclick="clearTimeout(timer);photo_view_2229(count_2229--)" onmouseout="photo_rotate_2229();"><img class="btn_lf" src="/data/skin/content/1/m01_arl38/images/btn_lf.png"></a-->
            <!--a href="#none" onclick="clearTimeout(timer);photo_view_2229(count_2229++)" onmouseout="photo_rotate_2229();"><img class="btn_rt" src="/data/skin/content/1/m01_arl38/images/btn_rt.png"></a-->
		</dl>
		<ul>
							<li>
						<a href="/news/article.html?no=465342">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498811721_56x50.jpg' id="pic_2229_1" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('1')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
								<li>
						<a href="/news/article.html?no=465296">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498804084_56x50.jpg' id="pic_2229_2" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('2')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
								<li class="no">
						<a href="/news/article.html?no=465219">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498790205_56x50.jpg' id="pic_2229_3" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('3')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
								<li>
						<a href="/news/article.html?no=465216">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498790330_56x50.jpg' id="pic_2229_4" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('4')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
								<li>
						<a href="/news/article.html?no=465038">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498725428_56x50.jpg' id="pic_2229_5" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('5')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
				</ul>
    <!-- //내용 -->
	<!--<span class="more"><a href="/news/section_list_all.html?sec_no=137"><img src="/data/skin/content/1/m01_arl38/images/btn_more.gif" alt="더보기" /></a></span>-->
</div><div class="m01_arl27">
<h3><img src="/data/design/content/ctitle_915_1490165545.jpg" alt="" /></h3>
    <div class="center_06">
			<dl>
			<dt><a href="/news/article.html?no=464888"><img src="/data/cache/public/photos/20170629/art_1498711341_68x68.jpg" width="68" height="68" alt="[이댓글봤어?] 주인 잃은 대형견에 물린 아이 ‘중상’…“관리 못하면 키우지 마”"/></a></dt>
			<dd>
          <!--strong--><a href="/news/article.html?no=464888">주인 잃은 대형견에 물린 아이 ‘중상’…“관리 못하면 키우지 마”<!--/strong--></a>
          </dd>
		</dl>
	    </div>
    <!-- //내용 -->
	
</div><div style='width:100%; height:27px;'></div>
<div class="m01_arl40">
<h2 class="title_hdl3"><img src="/data/skin/content/1/m01_arl40/images/title_v2.png"></h2>
<!--<a href="/news/review_list_all.html?rvw_no=8"> <img src="/data/skin/content/1/m01_arl40/images/btn_arrow.png" style="margin:6px 7px 0 0; float:right;"></a>-->
    <div class="center_06">
			<dl>
			<!--<dt><a href="/news/article.html?no=465236"><img src="/data/cache/public/photos/20170630/art_1498793392_230x176.jpg" width="227" height="141" alt="김상곤 청문회, 1박2일 진행에 국민 분노만 2배"/></a>            </dt>-->
			<dd>
          <!--strong--><a href="/news/article.html?no=465236">김상곤 청문회, 1박2일 진행에 국민 분노만 2배<!--/strong--></a>
          </dd>
		</dl>
			<dl>
			<!--<dt><a href="/news/article.html?no=464926"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498715239_230x176.jpg" width="227" height="141" alt="‘리얼’이 수많은 악평에도 뜨거운 이유"/></a>            </dt>-->
			<dd>
          <!--strong--><a href="/news/article.html?no=464926">‘리얼’이 수많은 악평에도 뜨거운 이유<!--/strong--></a>
          </dd>
		</dl>
			<dl>
			<!--<dt><a href="/news/article.html?no=464552"><img src="/data/cache/public/photos/20170628/art_1498626998_230x176.jpg" width="227" height="141" alt="국민의당 ‘문준용 의혹 조작’ 파문…새정치 외치던 초심 어디로?"/></a>            </dt>-->
			<dd>
          <!--strong--><a href="/news/article.html?no=464552">국민의당 ‘문준용 의혹 조작’ 파문…새정치 외치던 초심 어…<!--/strong--></a>
          </dd>
		</dl>
	    </div>
    <!-- //내용 -->
</div><div style='width:100%; height:10px;'></div>
<div class="m01_arl27">
<h3>기자수첩</h3>
    <div class="center_06">
			<dl>
			<dt><a href="/news/article.html?no=465057"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498729712_68x68.jpg" width="68" height="68" alt="[기자수첩] 文 정부 일자리 재원…민영화 등 공적자금 회수도 고려해야"/></a></dt>
			<dd>
          <!--strong--><a href="/news/article.html?no=465057">文 정부 일자리 재원…민영화 등 공적자금 회수도 고려해야<!--/strong--></a>
          </dd>
		</dl>
			<dl>
			<dt><a href="/news/article.html?no=463943"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498465947_68x68.jpg" width="68" height="68" alt="[기자수첩] 증권사, 노동 잔혹사 언제까지"/></a></dt>
			<dd>
          <!--strong--><a href="/news/article.html?no=463943">증권사, 노동 잔혹사 언제까지<!--/strong--></a>
          </dd>
		</dl>
			<dl>
			<dt><a href="/news/article.html?no=464266"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498549605_68x68.jpg" width="68" height="68" alt="[기자수첩] 검찰의 제약사 압수수색 논란 왜?"/></a></dt>
			<dd>
          <!--strong--><a href="/news/article.html?no=464266">제약업계에 칼 빼든 검찰, 무엇을 자르려나<!--/strong--></a>
          </dd>
		</dl>
			<dl>
			<dt><a href="/news/article.html?no=463894"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498463042_68x68.jpg" width="68" height="68" alt="[기자수첩] 갑질 논란 미스터피자, 눈밭에 머리 파묻는 꿩은 되지 말아야"/></a></dt>
			<dd>
          <!--strong--><a href="/news/article.html?no=463894">갑질 논란 미스터피자, 눈밭에 머리 파묻는 꿩은 되지 말아야<!--/strong--></a>
          </dd>
		</dl>
	    </div>
    <!-- //내용 -->
	
</div><div style='width:100%; height:10px;'></div>
<!--iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-right1-1" width="300" height="200" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe-->
    <script type="text/javascript" src="http://cdnprism.pandora.tv/_adv_img/prism_ad/prismSDK/prismADP/js/PrismADP_1.3.1.min.js" charset="utf-8"></script>
    <script type="text/javascript">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</script>

<div style="width:99%;padding:5px 1% 10px; background-color: #fff;" id="PrismDisplayBox">

    <!-- 프리즘 네이티브 광고 플레이어 영역 시작 -->
    <div id="prism_displayAD" style="width:100%;">
    <div id="mainPlayer" style="top: 0px; left: 0px; width: 100%; position: relative; height: 563px; background-color: black;">
      <div id="prismADP" style="position: absolute; top: 50%; width: 100%; margin-top: -281.5px;">
        <video src="" autobuffer style="display:none"></video>
        <img class="btn_prism" style="display:none;">
        <span class="non_skip" style="display:none;"></span>
        <span class="prism_etcUI" style="display:block;width:81px;padding:5px 0 4px;background:rgba(0,0,0,0.7);font-size: 12px;line-height: 12px; color: #fff;text-align: center;position: absolute;left: 0;bottom: 0;">SPONSORED</span>
      </div>
    </div>
    <!-- 프리즘 네이티브 광고 플레이어 영역 끝 -->
  </div><div style='width:100%; height:16px;'></div>
<div class="m01_arl39">
    <!-- 상단 -->
    <div class="title_box">
		<div class="bar_box">
		
		</div>
		<h3>
			많이 본 기사
		</h3>
	</div>
    <div class="line"></div>
    <!-- //상단 -->
   	<div class="con">
		    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_1.png" alt="1" /></span>
			<dt>
				
				<a href="/news/article.html?no=465125">문재인-트럼프 '두 정상의 악수</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=465125"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498782064_82x55.jpg" width="82" height="55" alt="문재인-트럼프 '두 정상의 악수" /></a></dd>-->
        </dl>
	    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_2.png" alt="2" /></span>
			<dt>
				
				<a href="/news/article.html?no=465175">아베와 ‘19초’·마크롱과 ‘기싸움’… 문재인 대통령도 트럼프와 ‘4초 악수’</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=465175"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498787200_82x55.jpg" width="82" height="55" alt="아베와 ‘19초’·마크롱과 ‘기싸움’… 문재인 대통령도 트럼프와 ‘4초 악수’" /></a></dd>-->
        </dl>
	    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_3.png" alt="3" /></span>
			<dt>
				
				<a href="/news/article.html?no=465105">[롤챔스] 아프리카 ‘상윤’ 권상윤 “ ‘미키’ 손영민 앞으로 잘 됐으면…”</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=465105"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498745898_82x55.jpg" width="82" height="55" alt="[롤챔스] 아프리카 ‘상윤’ 권상윤 “ ‘미키’ 손영민 앞으로 잘 됐으면…”" /></a></dd>-->
        </dl>
	    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_4.png" alt="4" /></span>
			<dt>
				
				<a href="/news/article.html?no=465107">[종합] 정읍 주택 텃밭서 50대男 분신 추정 사망...현장서 유증 성분 확인</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=465107"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498751826_82x55.jpg" width="82" height="55" alt="[종합] 정읍 주택 텃밭서 50대男 분신 추정 사망...현장서 유증 성분 확인" /></a></dd>-->
        </dl>
	    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_5.png" alt="5" /></span>
			<dt>
				
				<a href="/news/article.html?no=465109">부산서 50대 남성 달리던 택시에 깔려 사망</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=465109"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170626/art_1498777744_82x55.jpg" width="82" height="55" alt="부산서 50대 남성 달리던 택시에 깔려 사망" /></a></dd>-->
        </dl>
	  
    </div>
</div><div style='width:100%; height:19px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@right-1" width="300" height="250" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:10px;'></div>
<div class="m01_arl41">
	<div class="title_box">
		<div class="bar_box">
		
		</div>
		<h3>
			쿠키인터뷰
		</h3>
	</div>
	<!-- 내용 -->
			<dl>
						<dt>
				<a href="/news/article.html?no=463403"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170625/art_1498208938_300x179.jpg" width="300" height="179" alt="[쿠키인터뷰] ‘어른이 되어간다는 건’ 밴드 미생, 대학가요제 대상을 받는다는 건"/></a>
			</dt>
						<dd> 
				<a href="/news/article.html?no=463403">‘어른이 되어간다는 건’ 밴드 미생, 대학가요제 대상을 받는다는 건</a>
			</dd>
		</dl>
			<dl>
						<dt>
				<a href="/news/article.html?no=460488"><img src="/data/cache/public/photos/20170613/art_1497342879_300x179.jpg" width="300" height="179" alt="[쿠키인터뷰] 에디킴은 완벽주의자다"/></a>
			</dt>
						<dd> 
				<a href="/news/article.html?no=460488">에디킴은 완벽주의자다</a>
			</dd>
		</dl>
			<dl>
						<dt>
				<a href="/news/article.html?no=459658"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170623/art_1496982185_300x179.jpg" width="300" height="179" alt="[쿠키인터뷰] 변요한 "혹평이든 호평이든, 계속 노력하는 연기자이고 싶다""/></a>
			</dt>
						<dd> 
				<a href="/news/article.html?no=459658">변요한 "혹평이든 호평이든, 계속 노력하는 연기자이고 싶다"</a>
			</dd>
		</dl>
		
	<!-- //내용 --> 
	<!--<span class="more"><a href="/news/review_list_all.html?rvw_no=46"><span> + </span>더보기</a></span>-->
</div><div style='width:100%; height:19px;'></div>
<iframe width="300" height="260" src="http://ad.adinc.kr/cgi-bin/PelicanC.dll?impr?pageid=00Fh&out=iframe" allowTransparency = "true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" ></iframe><div style='width:100%; height:10px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-right-2" width="300" height="250" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:10px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-right-1-1" width="300" height="250" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:25px;'></div>
<div class="m01_arl41">
	<div class="title_box">
		<div class="bar_box">
		
		</div>
		<h3>
			훈 기자의 시승車
		</h3>
	</div>
	<!-- 내용 -->
			<dl>
						<dt>
				<a href="/news/article.html?no=441833"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170312/art_1490255084_300x179.jpg" width="300" height="179" alt="[훈 기자의 시승車] 세단의 감성으로 SUV를 뛰어넘는 ‘더 뉴 볼보 크로스 컨트리'"/></a>
			</dt>
						<dd> 
				<a href="/news/article.html?no=441833">세단의 감성으로 SUV를 뛰어넘는 ‘더 뉴 볼보 크로스 컨트리…</a>
			</dd>
		</dl>
		
	<!-- //내용 --> 
	<!--<span class="more"><a href="/news/review_list_all.html?rvw_no=49"><span> + </span>더보기</a></span>-->
</div><div style='width:100%; height:10px;'></div>
<iframe width="300" height="260" src="http://ad.adinc.kr/cgi-bin/PelicanC.dll?impr?pageid=00Ft&out=iframe" allowTransparency = "true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" ></iframe><div style='width:100%; height:10px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-right-3" width="300" height="300" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
                    </div><div style="clear:both;"></div>
                    <!-- //3단 영역-->


                </div>
                <!-- //헤드라인 1단 2단 3단 합친영역-->


            </div>
            <!--//컨테이너영역-->

        </div>
        <!--//컨테이너 레이아웃-->
    </div>
    <!--//본문영역-->


    <!--하단영역-->
    <div id="footer_v2">
    <div class="layout_footer_v2">
	<div class="copyright_area_v2">
		<div class="copyright_v2">
			<div class="logo_v2">
				<a href='/' target='_top' onfocus='blur()'><img src='/data/design/logo/taillogo_20160824114943.png' alt='로고' width=98 height=43 class='png24' /></a>
				<a href="http://www.inc.or.kr/"><img src="/data/banner/inc.png" width="143" height="45"></a>
			</div>
			<div class="menu_v2">
				<ul>
					<li> <a href="/home/company.html?page_no=1">회사소개</a>&nbsp;|&nbsp;
						발행인·편집인 : 변재운&nbsp;|&nbsp; 
						<a href="/home/company.html?page_no=6">고충처리</a>&nbsp;|&nbsp;
						<a href="/home/company.html?page_no=7">청소년보호정책 (책임자:이영수)</a>&nbsp;|&nbsp;
						창간년월일 : 2004.10.13&nbsp;|&nbsp;
						발행등록일 : 2005.11.11
					</li>	
				</ul>
				<div class="add_v2">주소 : 서울특별시 마포구 월드컵북로 400 (상암동) | 전화번호 : 02-3153-4452 | 등록번호 : 서울아00127</div>
				<div style="clear:both;"></div>
				<div class="powered_v2"> Copyright © <strong>KUKINEWS</strong>. All Rights Reserved. </div>
			</div>
		</div>
	</div>
</div>


<!-- Piwik --> 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.kukinews.com"]);
  _paq.push(["setDomains", ["*.www.kukinews.com","*.m.kukinews.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://weblog.newscloud.or.kr/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "28"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script> 
<!-- End Piwik Code --> 

<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script> 
    </div>
    <!--//하단영역-->


</div>
<!--//전체-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- 20170209 드림맵_쿠키뉴스_아이커버 광고 추가-->
<script>
var from=document.referrer;
document.write("<iframe src='http://www.dreamsearch.or.kr/servlet/iadbn?from="+escape(from)+"&u=2014090500001&us=7757&s=8472&psb=99' scrolling='no' frameborder=0 width=0 height=0></iframe>");
</script>
<!--//드림맵_쿠키뉴스_아이커버-->

</body>
</html>

<!-- MAKE CACHE (2017-06-30 21:45:06) -->
<!-- FILE CACHE PAGE(2017/06/30 09:50:39) -->
