<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>[쿠키영상] 부기·부종에 효과적인 골반·허벅지 혈액순환 운동…비둘기 자세</title>
<link href="/data/cache/skin/1/index.css" rel="stylesheet" type="text/css" />
<link href="/data/cache/skin/1/article-cnts.css?2017090700" type="text/css" rel="stylesheet" />
<meta name="Subject" content="쿠키뉴스" />
<meta name="Copyright" content="KUKINEWS" />
<meta name="Keyword" content="쿠키뉴스" />
<meta name="Title" content="[쿠키영상] 부기·부종에 효과적인 골반·허벅지 혈액순환 운동…비둘기 자세" />
<meta property="og:title" content="[쿠키영상] 부기·부종에 효과적인 골반·허벅지 혈액순환 운동…비둘기 자세" />
<meta property="fb:app_id" content="114545895322903" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.kukinews.com/news/article.html?no=482259" />
<meta property="og:site" content="http://www.kukinews.com/news/article.html?no=482259" />
<meta name="Description" content="[쿠키뉴스=원미연 콘텐츠에디터] 트레이너 선수진과 요가강사 아미라가 비둘기 자세를 알려줍니다. 골반과 허벅지를 이완시켜 혈액순환에 도움을 주는 동작으로부기나 부종을 빼는 데도 효과적인데요." />
<meta property="og:description" content="[쿠키뉴스=원미연 콘텐츠에디터] 트레이너 선수진과 요가강사 아미라가 비둘기 자세를 알려줍니다. 골반과 허벅지를 이완시켜 혈액순환에 도움을 주는 동작으로부기나 부종을 빼는 데도 효과적인데요." />
<meta name="image" content="http://www.kukinews.com/data/photos/cdn/20170936/art_1504513979.jpg" />
<meta property="og:image" content="http://www.kukinews.com/data/photos/cdn/20170936/art_1504513979.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="500" />

<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/jquery-ui.min.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.floatobject-1.0.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/swfobject.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.uploadify-v2.1.0/jquery.uploadify.v2.1.0.min.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery.newsticker.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.galleryview-1.1.js'></script>
<script type='text/javascript' src='http://cdn.kukinews.com/data/photos/cdn/plugin/jquery/plugins/jquery-galleryview/jquery.timers-1.1.2.js'></script>
<script type='text/javascript' src='/js/iecontrol.js'></script>
<script type='text/javascript' src='/js/xml_supports.js'></script>
<script type='text/javascript' src='/js/menu.js'></script>
<script type='text/javascript' src='/js/mynews.js'></script>
<script type='text/javascript' src='/js/input.js'></script>
<script type='text/javascript' src='/js/jquery.bxslider.js' ></script>
<link type='text/css' href='//code.jquery.com/ui/1.12.1/themes/base/jquery-ui.css' rel='stylesheet' />
<script type='text/javascript' src='/js/jindo/asset/jindo.js' charset='utf-8'></script>
<script type='text/javascript' src='/js/jindo/jindo_mobile_component.js' charset='utf-8'></script>
<script type='text/javascript'>
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u, i) {
 if (!document.getElementById(i)){
	e.async = 1;
	e.src = u;
	e.id = i;
	f.parentNode.insertBefore(e, f);
	}
}(document.createElement('script'), document.getElementsByTagName('script')[0],'http://cdn.taboola.com/libtrc/kukinews/loader.js', 'tb_loader_script');
</script>

</head>
<body>
<!--전체-->
<div id="wrap">

    <!--상단영역-->
    <div id="header_v2">
	<p align="center"><iframe src="http://ad.adkova.com/media/kukinewsT/kukinewsT.html" width="728" height="90" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<div class="layout_header_v2">
    <!-- hline1_area -->
	<div class="hline1_area_v2"  >
    	<div class="head_line1_v2">

            <!-- right_area -->
            <div class="right_area_v2">
                <ul>
                	<li class="home_v2"><a href="/">홈</a>|</li>
                	<!--
                    <li><a href="javascript:doPopup('/news/request_form.html?mode=report', 600, 600, 'yes')" >기사제보</a>|</li>
                    -->
                    					<!--
					<li><a href="/member/member_login.html" > <img src="/data/skin/layout/1/m02/images/header/btn_login.gif" alt="로그인" /></a></li>
                    <li><a href="/member/member_join.html" > <img src="/data/skin/layout/1/m02/images/header/btn_membership.gif" alt="회원가입" /></a></li>
                    -->
					
                </ul>

            </div>
            <!-- //right_area -->
        </div>
    </div>
    <!-- //hline1_area -->


    <!-- hline2_area -->
	<div class="hline2_area_v2">
    	<div class="head_line2_v2">
		 <!-- left_area -->
            <div class="left_area_v2">
                <ul>
                	<!-- <li><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.kukinews.com');"><img src="/data/skin/layout/1/m02/images/header/ico_kukistart.png" alt="쿠키뉴스를 시작페이지로" style="vertical-align:middle;"/> <b>쿠키뉴스</b>를 시작페이지로</a> <img src="/data/skin/layout/1/m02/images/header/top_line.png" style="vertical-align:middle;"/></li> -->
                    <!--<li><a href="#" onClick="window.external.AddFavorite('http://www.kukinews.com', '쿠키뉴스')">즐겨찾기추가</a></li>-->
                    <li><a href="/ezview/rss_main.html">RSS</a></li>
                    <!-- <li><a href="/ezview/rss_main.html">RSS</a> <img src="/data/skin/layout/1/m02/images/header/top_line.png" style="vertical-align:middle;"/> </li> -->
                   <!--<li><a href="http://www.kukitv.co.kr/index.asp" target="_blank">쿠키건강 TV</a></li>-->
                </ul>

            </div>
            <!-- //left_area -->
            <h1 class="logo_v2"><a href='/' target='_top' onfocus='blur()'><img src='/data/design/logo/toplogo_20170206155144.png' width=149 height=58 alt='쿠키뉴스' class='png24' /></a></h1>
            
            <div class="right_bnr_v2"><iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-title" width="300" height="70" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe></div>
        </div>
    </div>
    <!-- //hline2_area -->

	<!-- hline3_area -->
	<div class="hline3_area_v2">
    	<div class="head_line3_v2">
            <div class="gnb01_v2">
                <ul>
                						<li><a href="/news/article_list_all.html" >
										<img class="menuitem_v2" id="menu1" src="/data/menu/1/menu_8.png" width="53" alt="뉴스" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=66" >
										<img class="menuitem_v2" id="menu2" src="/data/menu/1/menu_46.png" width="48" alt="정치" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=67" >
										<img class="menuitem_v2" id="menu3" src="/data/menu/1/menu_47.png" width="54" alt="사회" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=309" >
										<img class="menuitem_v2" id="menu4" src="/data/menu/1/menu_4.png" width="56" alt="경제" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=92" >
										<img class="menuitem_v2" id="menu5" src="/data/menu/1/menu_2.png" width="57" alt="연예" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=97" >
										<img class="menuitem_v2" id="menu6" src="/data/menu/1/menu_48.png" width="69" alt="스포츠" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=75" >
										<img class="menuitem_v2" id="menu7" src="/data/menu/1/menu_49.png" width="75" alt="생활문화" /> 
										</a></li>
										<li><a href="/news/country.html?sec_no=198" >
										<img class="menuitem_v2" id="menu8" src="/data/menu/1/menu_40.png" width="49" alt="전국" /> 
										</a></li>
										<li><a href="/news/kuki_photo.html?rvw_no=7" >
										<img class="menuitem_v2" id="menu9" src="/data/menu/1/menu_43.png" width="44" alt="포토" /> 
										</a></li>
										<li><a href="/news/section.html?sec_no=182" >
										<img class="menuitem_v2" id="menu10" src="/data/menu/1/menu_51.png" width="46" alt="영상" /> 
										</a></li>
										<li><a href="http://www.kukitv.co.kr/" >
										<img class="menuitem_v2" id="menu11" src="/data/menu/1/menu_39.png" width="91" alt="쿠키건강TV" /> 
										</a></li>
										<li><a href="http://www.kukiedu.co.kr/newdesign3/Default.aspx" >
										<img class="menuitem_v2" id="menu12" src="/data/menu/1/menu_41.png" width="91" alt="교육센터" /> 
										</a></li>
								    </ul>
               <!-- <div class="date">
                  <img src="/data/skin/layout/1/m02/images/header/tit_date.gif" alt="최종편집" />
                  <span>2017년 09월 06일 21시 53분</span>
                  <input type="image" src="/data/skin/layout/1/m02/images/header/btn_refresh.gif" alt="새로고침"   onclick="window.location.reload();" />
              </div>-->
			  
			  <div class="left_bnr_v2">
				<ul>
				<li><a href="https://www.facebook.com/kukinews/" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_01.png" alt="페이스북" /></a></li>
				<li><a href="https://twitter.com/kukinewspost" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_02.png" alt="트위터" /></a></li>
				<!--<li><a href="#" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_03.png" alt="구글플러스" /></a></li>-->
				<li><a href="https:/story.kakao.com/ch/kukimedia/app" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_04.png" alt="카카오스토리" /></a></li>
				<!--<li><a href="mailto:webmaster@kukinews.com" target="_blank"><img src="/data/skin/layout/1/m02/images/header/sns_05.png" alt="메일" /></a></li>-->
				<!--<li><img src="/data/skin/layout/1/m02/images/header/sns_line.png" /></li>-->
				<!--<li><a href="#"><img src="/data/skin/layout/1/m02/images/header/sns_06.png" alt="검색" /></a></li>-->
				</ul>
            </div>

                <form method="post_v2" action="/news/search_result.html">
				<div class="skin_search_v2">
                    <input type="text" name="search" value="맞춤검색"  class="ipt_v2" onfocus="this.value='';" />
                    <input type="image" src="/data/skin/layout/1/m02/images/header/sns_06.png" alt="검색"   class="btn_search_v2" />
                    <!--<a href="/news/search.html" ><img src="/data/skin/layout/1/m02/images/header/btn_search2.gif" alt="상세검색" class="btn_delsearch"  /></a>-->
                </div>
				</form>


            </div>
            <div class="gnb02_v2">
                																																<div class="smenuitem_v2" id="submenu4" style="display:none; margin-left:120px;">
										<a href="/news/section.html?sec_no=135" >산업일반</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=136" >생활경제</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=192" >중기벤처</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=122" >금융·재테크</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=123" >증권·증시</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=124" >부동산·건설</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=307" >산업/재계</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=308" >해외경제</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=309" >경제일반</a>									</div>
																																<div class="smenuitem_v2" id="submenu7" style="display:none; margin-left:310px;">
										<a href="/news/section.html?sec_no=194" >건강/의료</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=137" >자동차</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=78" >공연/전시</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=79" >여행/레저</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=292" >도로/교통</a><span class="lnb_line_v2"> |</span> 										<a href="/news/section.html?sec_no=294" >패션/뷰티</a>									</div>
																<div class="smenuitem_v2" id="submenu8" style="display:none; margin-left:350px;">
										<a href="/news/country.html?sec_no=230" >대구경북</a><span class="lnb_line_v2"> |</span> 										<a href="/news/country.html?sec_no=251" >부산경남</a><span class="lnb_line_v2"> |</span> 										<a href="/news/country.html?sec_no=311" >전북</a>									</div>
																																								<div class="smenuitem_v2" id="submenu12" style="display:none; margin-left:400px;">
										<a href="http://www.kukiedu.co.kr/newsub/menu1/Default.aspx?section=1" >실무전문가과정</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/menu2_1/Default.aspx?section=1" >실무에센스</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/join/Default.aspx" >쿠키에센스</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/colqna/Default.aspx" >전문가칼럼</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/teacher/Default.aspx" >강사소개</a><span class="lnb_line_v2"> |</span> 										<a href="http://www.kukiedu.co.kr/newsub/customer/Default.aspx" >고객만족센터</a>									</div>
								
            </div>
        </div>
    </div>


</div>



<script type="text/javascript">
	var menuimages = [
	'/data/menu/1/menu_8.png?201709070001','/data/menu/1/menu_on_8.png?201709070001'
	,'/data/menu/1/menu_46.png?201709070001','/data/menu/1/menu_on_46.png?201709070001'
	,'/data/menu/1/menu_47.png?201709070001','/data/menu/1/menu_on_47.png?201709070001'
	,'/data/menu/1/menu_4.png?201709070001','/data/menu/1/menu_on_4.png?201709070001'
	,'/data/menu/1/menu_2.png?201709070001','/data/menu/1/menu_on_2.png?201709070001'
	,'/data/menu/1/menu_48.png?201709070001','/data/menu/1/menu_on_48.png?201709070001'
	,'/data/menu/1/menu_49.png?201709070001','/data/menu/1/menu_on_49.png?201709070001'
	,'/data/menu/1/menu_40.png?201709070001','/data/menu/1/menu_on_40.png?201709070001'
	,'/data/menu/1/menu_43.png?201709070001','/data/menu/1/menu_on_43.png?201709070001'
	,'/data/menu/1/menu_51.png?201709070001','/data/menu/1/menu_on_51.png?201709070001'
	,'/data/menu/1/menu_39.png?201709070001','/data/menu/1/menu_on_39.png?201709070001'
	,'/data/menu/1/menu_41.png?201709070001','/data/menu/1/menu_on_41.png?201709070001'
	];

	$(function() {
		$('.menuitem_v2').mouseover(function() {
			resetMenuOver();
			hideSubMenus();

			try {
				var idValue = $(this).attr('id');
				if (idValue == null || idValue.length <= 4) {
					return;
				}

				var idxNo = idValue.substring(4);
				$('#submenu'+idxNo).css('display', 'inline');
				setMenuOver(idxNo);
			} catch (e) {
			}
		});

    //추가 - 20160513

    $('.gnb02_v2').mouseleave(function() {
			resetMenuOver();
			hideSubMenus();
      setMenuReturn(1);
		});

    $('.logo_v2').mouseover(function() {
			resetMenuOver();
			hideSubMenus();
      setMenuReturn(1);
		});

		showSubMenu = function(idxNo) {
			try {
				$('#submenu'+idxNo).css('display', 'inline');
			} catch (e) {
			}
		};

		setMenuOver = function(idxNo) {
			try {
				var overImage = menuimages[((idxNo - 1) * 2 + 1)];
				$('#menu'+idxNo).attr('src', overImage);

			} catch (e) {
			}
		};

    //추가 - 20160513
    setMenuReturn = function(idxNo) {
			try {
				var overImage = menuimages[((idxNo - 1) * 2 + 1)];
				$('#menu'+idxNo).attr('src', overImage);

  			$('#submenu'+idxNo).css('display', 'inline');
			} catch (e) {
			}
		};

		resetMenuOver = function() {
			$('.menuitem_v2').each(function(i) {
				try {
					var idValue = $(this).attr('id');
					if (idValue == null || idValue.length <= 4) {
						return;
					}

					var idxNo = parseInt(idValue.substring(4));
					var origImage = menuimages[(idxNo - 1) * 2];
					var overImage = menuimages[((idxNo - 1) * 2 + 1)];

					$(this).attr('src', origImage);
				} catch (e) {
				}
			});
		};

		hideSubMenus = function() {
			$('.smenuitem_v2').each(function(i) {
				try {
					var idValue = $(this).attr('id');
					if (idValue == null || idValue.length <= 7) {
						return;
					}
					var idxNo = idValue.substring(7);
					$('#submenu'+idxNo).css('display', 'none');
				} catch (e) {
				}
			});
		};

			setMenuOver(1);
		showSubMenu(1);
	});

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41974111-1', 'auto');
  ga('send', 'pageview');

</script>
    </div>
    <!--//상단영역-->



    <!--본문영역-->
    <div id="container">
    	<!--컨테이너 레이아웃-->
    	<div class="layout_container_v2">

            <!--컨테이너영역-->
            <div class="container_v2">

            	<!-- 헤드라인 1단 2단 3단 합친영역-->
            	<div class="section_h123_v2">
            		<style>
            			.wing_right_v2 {position:fixed; width:120px; height:600px; right:50%; margin-right:-665px; top:200px;}
           				.wing_left_up_v2 {position:absolute; width:120px; height:240px; left:50%; margin-left:-665px; top:200px;}
            			.wing_left_v2 {position:absolute; width:120px; height:600px; left:50%; margin-left:-665px; top:460px;}
            			.wing_right_right_v2 {position:fixed; width:120px; height:600px; right:50%; margin-right:-920px; top:200px;}
            		</style>
            		<div class="wing_right_v2">
            			<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=51d4d986fe808a211654103f9d1ddd93" type="text/javascript"></script>
						<!-- AD Plus Script End -->
            		</div>
            		<div class="wing_right_right_v2">
            			<!--ADX-->
						<script type="text/javascript">var _adx_pb = '';var _adx_url='http://adx.turl.co.kr/adx.wif';_adx_url+='?code=142';_adx_url+='&type=2';_adx_url+='&width=300&height=250';_adx_url+='&passback='+escape(_adx_pb);
						_adx_url+=document.charset?'&charset='+document.charset:(document.characterSet?'&charset='+document.characterSet:'');_adx_url+="&location="+escape(window.location);_adx_url+=document.referrer?"&referer="+escape(document.referrer):'';_adx_url+='&rn='+Math.floor(Math.random()*10000000000);document.write('<scr'+'ipt type="text/javascript" src="'+_adx_url+'"></scr'+'ipt>');</script>
						<!--//ADX-->
            		</div>
            		<div class="wing_left_v2">
            			<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=4776c1e55d233c5eff4486db6c1c11c8" type="text/javascript"></script>
						<!-- AD Plus Script End -->
            		</div>
            		<div class="wing_left_up_v2">
            			<!-- AD Plus Script Start (쿠키뉴스(좌측) 스카이배너 2타입) -->
						<script language="javascript" src="http://adimg.wisenut.co.kr/common/js/amc/wiseAdSvc.pj?code=e786dd947151f4240eef4ad78f7eb597" type="text/javascript"></script>
						<!-- AD Plus Script End -->
            		</div>

                    <!-- 헤드라인 1단 2단 합친영역-->
                    <div class="section_h12_v2">

                        <!--내비게이션-->
                        <div class="navi_v2">
                        <span class="home_v2">
							<a href="/">Home</a></span>
							<span class="arr_v2">&gt;</span>
														<b>기사내용</b>
														                        </div>
                        <!--//내비게이션-->


                        <!--1단 2단 합친영역-->
                        <div class="section_12_v2">
                        <div style='width:100%; height:20px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center" width="739" height="160" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:10px;'></div>
<div class="m01_arl49">
	<!-- 내용 -->
			<dl class="start" >
						<dt>
				<a href="/news/article.html?no=482795"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504668023_125x105.jpg" alt="전찬미, 강력한 돌려차기"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=482795">전찬미, 강력한 돌려차기</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=482724"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504659802_125x105.jpg" alt="안소희 '내 마음 흔드는 가을 감성'"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=482724">안소희 '내 마음 흔드는 가을 감성'</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=482457"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504578974_125x105.jpg" alt="김장겸 MBC 사장, 서부지방노동청 출석"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=482457">김장겸 MBC 사장, 서부지방노동청 출석</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=482109"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504498497_125x105.jpg" alt="'둘째 임신' 소이현, 점점 예뻐지네"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=482109">'둘째 임신' 소이현, 점점 예뻐지네</a></strong> 
			</dd>
		</dl>
			<dl class="end" >
						<dt>
				<a href="/news/article.html?no=481589"><img src="/data/cache/public/photos/20170901/art_1504232600_125x105.jpg" alt="박정현, 요정의 깜찍한 미소"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=481589">박정현, 요정의 깜찍한 미소</a></strong> 
			</dd>
		</dl>
	</div><div style='width:100%; height:10px;'></div>
<div class="c011_arv">
<script type='text/javascript'>
    var tjtune_category = "97"; //for tjtune 20161101
</script> 
<div class="util">
    <ul>
        <li class="line"><a href="javascript:openWin('/news/article_print.html?no=482259', 'print_pop', '790', '600', 'yes');"><img src="/data/skin/content/1/m01_arv/images/btn_print.gif"  alt="프린트" ONMOUSEOVER="popup('프린트하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li class="line"><a href="javascript:openWin('/news/mail_form.html?no=482259', 'mail_pop', '700', '450', 'yes');"><img src="/data/skin/content/1/m01_arv/images/btn_mail.gif"  alt="메일" ONMOUSEOVER="popup('메일전송','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li class="line"><a href="/news/scrap_proc.php?mode=insert&no=482259"><img src="/data/skin/content/1/m01_arv/images/btn_scrap.gif"  alt="스크랩" ONMOUSEOVER="popup('스크랩하기','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li><a href="/news/section.html?sec_no=97"><img src="/data/skin/content/1/m01_arv/images/btn_list.gif"  alt="목록" ONMOUSEOVER="popup('목록보기','#FFFFFF');" ONMOUSEOUT="kill();" /></a></li>
        <li class="txt">글자크기</li>
        <li><a href="#" onClick="javascript:news_large();"><img src="/data/skin/content/1/m01_arv/images/btn_bigger.gif"  alt="크게" ONMOUSEOVER="popup('크게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
        <li><a href="#" onClick="javascript:news_small();"><img src="/data/skin/content/1/m01_arv/images/btn_smaller.gif"  alt="작게" ONMOUSEOVER="popup('작게','#E1FFFE');" ONMOUSEOUT="kill();" /></a></li>
    </ul>
</div>

<div class="viewsubject">
	<div class="arvtitle">
    	<div class="hbox">
		<h2>[쿠키영상] 부기·부종에 효과적인 골반·허벅지 혈액순환 운동…비둘기 자세</h2>
		<h3>하체 부종을 위한 혈액순환 운동 '비둘기 자세'</h3>
        </div>
    </div>

		<p class="arvdate"><a href="/news/article_list_writer.html?name=%EC%9B%90%EB%AF%B8%EC%97%B0"><span>원미연 기자</span></a>입력 : 2017.09.07 00:01:00 | 수정 : 2017.09.04 17:36:40</p>

</div>

<div class="cnt_view news_body_area">
	<!-- 기사본공 필수 공용 : Smart Editor Style Sheet -->
	<link href="/plugin/SEditor/css/style.css" rel="stylesheet" type="text/css" />
	<div id="news_body_area" class="smartOutput">
				<img class="sm-image-c" xtype="photo" src="http://cdn.kukinews.com/data/photos/cdn/20170936/art_1504513969.jpg"><br>
[쿠키뉴스=원미연 콘텐츠에디터] 트레이너 선수진과 요가강사 아미라가 <br>
비둘기 자세를 알려줍니다.<br>
   <br>
골반과 허벅지를 이완시켜 혈액순환에 도움을 주는 동작으로<br>부기나 부종을 빼는 데도 효과적인데요.<br>
   <br><div style="text-align: center;"><div><iframe src='http://serviceapi.rmcnmv.naver.com/flash/outKeyPlayer.nhn?vid=1A062BCEB36591D1A8ABCABBE3D4A4B662B9&outKey=V124c7026a200abb8574abbc72b7a66561cb9caced22051b36430bbc72b7a66561cb9&controlBarMovable=true&jsCallable=true&isAutoPlay=true&skinName=tvcast_white' frameborder='no' scrolling='no' marginwidth='0' marginheight='0' WIDTH='544' HEIGHT='306' allowfullscreen></iframe></div>
</div><p>
   
</p><p>매트에 앉아 오른쪽 다리는 정강이뼈가 매트 앞선과 평행하게 두고,<br>
왼쪽 다리는 무릎을 뒤로 접어 발등을 엉덩이 옆에 둡니다.<br>
   <br>
오른손으로 옆 바닥을 짚고<br>
왼쪽 다리를 매트 뒤쪽으로 쭉 뻗어내세요.<br>
   <br>
그 상태에서 팔꿈치를 바닥에 내려놓고<br>
양손은 모아 깍지를 끼워줍니다. <br>
   <br>
몸의 전체적인 안정을 위해<br>
목덜미도 길게 뻗어야 하는데요.<br>
   <br>
이때 오른쪽 엉덩이를 살짝 들고,<br>
왼쪽 허벅지 중앙이 바닥에 닿는 느낌을 유지하셔야 합니다.<br>
   <br>
영상으로 확인하시죠. [쿠키건강TV - GTV 공동제작]<br>
   <br>
   <br>
   <br>
※ 포털에서 영상이 보이지 않는 경우 쿠키영상(goo.gl/xoa728)에서 시청하시기 바랍니다.<br>
   </p>
		<br>
		<div class="btn_allarticle"><a href="/news/article_list_writer.html?name=%EC%9B%90%EB%AF%B8%EC%97%B0">원미연의 전체기사 보기</a></div>
	</div>
	<br><br>	
	

<meta name="nate-note" content="원문 제목: [쿠키영상] 부기·부종에 효과적인 골반·허벅지 혈액순환 운동…비둘기 자세"></div>

<script type='text/javascript'>

	function CenterWin(url,winname,features)
	{
		features = features.toLowerCase();
		len = features.length;
		sumchar= "";

		for (i=1; i <= len; i++) // 빈칸 제거
		{
			onechar = features.substr(i-1, 1);
			if (onechar != " ") sumchar += onechar;
		}

		features = sumchar;
		sp = new Array();
		sp = features.split(',', 10); // 배열에 옵션을 분리해서 입력
		splen = sp.length; // 배열 갯수

		for (i=0; i < splen; i++) // width, height 값을 구하기 위한 부분
		{
			if (sp[i].indexOf("width=") == 0) // width 값일때
			{
				width = Number(sp[i].substring(6));
			}
			else if (sp[i].indexOf("height=") == 0) // height 값일때
			{
				height = Number(sp[i].substring(7));
			}
		}

		sleft = (screen.width - width) / 2;
		stop = (screen.height - height) / 2;
		features = features + ",left=" + sleft + ",top=" + stop;
		popwin = window.open(url,winname,features);
	}

	function send_note(){
		var msg = document.title;
		var meta;
		if (document.getElementsByTagName) {
			meta = document.getElementsByTagName('meta');
			for (var i=0; i<meta.length; i++){
				if(meta.item(i).getAttribute('name') == "nate-note"){
					msg = meta.item(i).getAttribute('content');
					break;
				}
			}
		}
		var url = "http://api.nateon.nate.com/web/note/SendNote.do?msg="+encodeURIComponent(msg)+"&lurl=http%3A%2F%2Fwww.kukinews.com%2Fnews%2Farticle.html%3Fno%3D482259";
		window.open(url);
	}
	
	function facebook_share($url){
		  $facebook_url="https://www.facebook.com/sharer/sharer.php?app_id=114545895322903&sdk=joey&u="+$url+"&display=popup&ref=plugin&src=share_button";
		  fawin = window.open($facebook_url, 'fawin', 'width=600,height=500,scrollbars=no,resizable=no');
		  if (fawin) fawin.focus();
	}

</script>

<DIV ID="dek" style="POSITION:absolute;VISIBILITY:hidden;Z-INDEX:200;"></DIV>

<SCRIPT TYPE="text/javascript">
<!--

Xoffset=0;    //풍선도움말 위치 X값
Yoffset= 20;  //풍선도움말 위치 Y값

var old,skn,iex=(document.all),yyy=-1000;
var ns4=document.layers
var ns6=document.getElementById&&!document.all
var ie4=document.all

if (ns4)
    skn=document.dek
    else if (ns6)
        skn=document.getElementById("dek").style
    else if (ie4)
        skn=document.all.dek.style
if(ns4)document.captureEvents(Event.MOUSEMOVE);
    else{
        skn.visibility="visible"
        skn.display="none"
    }
document.onmousemove=get_mouse;

function popup(msg,bak){
    var content="<TABLE  BORDER=0 BORDERCOLOR=black CELLPADDING=3 CELLSPACING=0 "+
                "BGCOLOR="+bak+"><TD ALIGN=center style=\"padding:5px; border:1px #777777 solid;\">"+msg+"</TABLE>";
        yyy=Yoffset;
    if(ns4){skn.document.write(content);skn.document.close();skn.visibility="visible"}
    if(ns6){document.getElementById("dek").innerHTML=content;skn.display=''}
    if(ie4){document.all("dek").innerHTML=content;skn.display=''}
}

function get_mouse(e){
    var x=(ns4||ns6)?e.pageX:event.x+document.body.scrollLeft;
        skn.left=x+Xoffset;
    var y=(ns4||ns6)?e.pageY:event.y+document.body.scrollTop;
        skn.top=y+yyy;
}

function kill(){
    yyy=-1000;
        if(ns4){skn.visibility="hidden";}
            else if (ns6||ie4)
                skn.display="none"
}

//-->
</SCRIPT>

	<!-- 기사 공유 -->
	<div class="util2">
		<ul>
			<li class="tit"><span>&rarr;</span> 이 기사를 공유해보세요&nbsp;&nbsp;</li>
			<li><A HREF="#openSns" onclick="javascript:CenterWin('https://story.kakao.com/share?url=http%3A%2F%2Fwww.kukinews.com%2Fnews%2Farticle.html%3Fno%3D482259','snsSend_ks','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=400,height=450'); return false;"><img src="/data/skin/content/1/m01_arv/images/sns_kakaoSt.png" style="border: 0;" ONMOUSEOVER="popup('카카오스토리 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
			<!-- <li><A HREF="#openSns" onclick="javascript:CenterWin('http://www.facebook.com/sharer/sharer.php?s=100&p[title]=%5B%EC%BF%A0%ED%82%A4%EC%98%81%EC%83%81%5D+%EB%B6%80%EA%B8%B0%C2%B7%EB%B6%80%EC%A2%85%EC%97%90+%ED%9A%A8%EA%B3%BC%EC%A0%81%EC%9D%B8+%EA%B3%A8%EB%B0%98%C2%B7%ED%97%88%EB%B2%85%EC%A7%80+%ED%98%88%EC%95%A1%EC%88%9C%ED%99%98+%EC%9A%B4%EB%8F%99%E2%80%A6%EB%B9%84%EB%91%98%EA%B8%B0+%EC%9E%90%EC%84%B8&p[url]=http%3A%2F%2Fwww.kukinews.com%2Fnews%2Farticle.html%3Fno%3D482259&p[images][0]=http://www.kukinews.com/data/photos/cdn/20170936/art_1504513979.jpg&p[summary]=%5B%EC%BF%A0%ED%82%A4%EB%89%B4%EC%8A%A4%3D%EC%9B%90%EB%AF%B8%EC%97%B0+%EC%BD%98%ED%85%90%EC%B8%A0%EC%97%90%EB%94%94%ED%84%B0%5D+%ED%8A%B8%EB%A0%88%EC%9D%B4%EB%84%88+%EC%84%A0%EC%88%98%EC%A7%84%EA%B3%BC+%EC%9A%94%EA%B0%80%EA%B0%95%EC%82%AC+%EC%95%84%EB%AF%B8%EB%9D%BC%EA%B0%80+%EB%B9%84%EB%91%98%EA%B8%B0+%EC%9E%90%EC%84%B8%EB%A5%BC+%EC%95%8C%EB%A0%A4%EC%A4%8D%EB%8B%88%EB%8B%A4.+++%EA%B3%A8%EB%B0%98%EA%B3%BC+%ED%97%88%EB%B2%85%EC%A7%80%EB%A5%BC+%EC%9D%B4%EC%99%84%EC%8B%9C%EC%BC%9C+%ED%98%88%EC%95%A1%EC%88%9C%ED%99%98%EC%97%90+%EB%8F%84%EC%9B%80%EC%9D%84+%EC%A3%BC%EB%8A%94+%EB%8F%99%EC%9E%91%EC%9C%BC%EB%A1%9C%EB%B6%80%EA%B8%B0%EB%82%98+%EB%B6%80%EC%A2%85%EC%9D%84+%EB%B9%BC%EB%8A%94+%EB%8D%B0%EB%8F%84+%ED%9A%A8%EA%B3%BC%EC%A0%81%EC%9D%B8%EB%8D%B0%EC%9A%94.++++++%EB%A7%A4%ED%8A%B8%EC%97%90','snsSend_fb','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=800,height=600'); return false;"><img src="/data/skin/content/1/m01_arv/images/sns_fbk.png" style="border: 0;" ONMOUSEOVER="popup('페이스북 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li> -->
			<li><A href="javascript:facebook_share('http%3A%2F%2Fwww.kukinews.com%2Fnews%2Farticle.html%3Fno%3D482259')"><img src="/data/skin/content/1/m01_arv/images/sns_fbk.png" style="border: 0;" ONMOUSEOVER="popup('페이스북 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>
			<li><A HREF="#openSns" onclick="javascript:CenterWin('https://twitter.com/intent/tweet?text=%5B%EC%BF%A0%ED%82%A4%EC%98%81%EC%83%81%5D+%EB%B6%80%EA%B8%B0%C2%B7%EB%B6%80%EC%A2%85%EC%97%90+%ED%9A%A8%EA%B3%BC%EC%A0%81%EC%9D%B8+%EA%B3%A8%EB%B0%98%C2%B7%ED%97%88%EB%B2%85%EC%A7%80+%ED%98%88%EC%95%A1%EC%88%9C%ED%99%98+%EC%9A%B4%EB%8F%99%E2%80%A6%EB%B9%84%EB%91%98%EA%B8%B0+%EC%9E%90%EC%84%B8&url=http%3A%2F%2Fwww.kukinews.com%2Fnews%2Farticle.html%3Fno%3D482259','snsSend_tw','toolbar=no,location=no,directories=no,status=no,menubar=no,scrollbars=yes,resizable=yes,width=600,height=430'); return false;"><img src="/data/skin/content/1/m01_arv/images/sns_twt.png" style="border: 0;" ONMOUSEOVER="popup('트위터 보내기','#FFFFCC');" ONMOUSEOUT="kill();" /></A>&nbsp;</li>

      <li>&nbsp;&nbsp;&nbsp;</li>
			<li class="btn_top"><a href="#top"><img src="/data/skin/content/1/m01_arv/images/btn_top.gif"  alt="맨 위로"/></a></li>
		</ul>
	</div>
	<!-- //기사 공유 -->

<div style="clear:both"></div>

<p class="copyright">Copyright @ KUKINEWS. All rights reserved.</p>

<!-- //기사 부가정보 -->

<!--taboola 광고 삽입-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
	
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-a',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
<!--//taboola 광고 삽입-->

<br/><br/>





<br />
<!-- 기자 부가정보// -->


<!-- 의견글// -->
<!-- 라이브리 댓글 S -->
<!---기존url: news.kukinews.com/article/view.asp?arcid=0010585093------>
<!---신규 URL: www.kukinews.com/news/article.html?no=94------>

<!-- 라이브리 댓글 E -->
<!-- //의견글 -->

</div>

<!--# 아이콘애드 cs 6812-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/iconad_kukinews.js"></script>
<!--# 문단광고 cs 6812-->
<script type="text/javascript" src="http://js2.keywordsconnect.com/inspace_kukinews.js"></script>


<script type="text/javascript">
var art_font_size = parseInt($('#news_body_area').css('fontSize'));
var art_max_width = 720;

function news_large()
{
  art_font_size++;
  if (art_font_size > 16)
    art_font_size = 16;
  news_reset_font();
}

function news_small()
{
  art_font_size--;
  if (art_font_size < 9)
    art_font_size = 9;
  news_reset_font();
}

function news_reset_font()
{
  $('#news_body_area').css('fontSize', art_font_size+'pt');
}
</script><div style="float:left;">
<iframe width="445" height="200" src="http://ads.mncmedia.co.kr/mad/KUKINEWS/kuki_neo_bt_5textwrapper.html" border="0" frameborder="0" scrolling="no" leftmargin="0" topmargin="0"></iframe>
</div>

<!-- 20170717 삭제요청
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/mobile/newspage@newspage200-200" width="200" height="200" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>-->

<!-- 20170717 cs8879 추가 요청, 서인선 -->
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@center-200-200" width="200" height="200" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>


<!-- //20170328 cs7975 추가 요청, 서인선 --> 
<div style="float:left; margin:30px 0 10px 0;">
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center-1" width="320" height="70" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
</div>

<div style="float:right; margin:30px 0 10px 0;">
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center-2" width="320" height="70" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
</div><div style="clear:both"></div><div style='width:100%; height:10px;'></div>
<div class="m01_arl50_wrap">
	<div class="m01_arl50">
        <h2><img src="/data/skin/content/1/m01_arl50/images/title_s.jpg" alt="photo pick"></h2>
	    <ul class="clear_fix">
	        <li class="l_img">
	            <a href="">
	                <img src="">
	                <p class="title_p_show"></p>
	                <span class="bg"></span>
	            </a>
	        </li>

	   	         <li>
	            <a href="/news/article.html?no=482802"><img src="/data/cache/public/photos/20170906/art_1504667628_186x139.jpg" data-org="/data/photos/20170906/art_1504667628.jpg"></a>
	            <p class="title_p" style="display:none;">UFC 파이트 나이트 '완승을 위하여'</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=482483"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504591558_186x139.jpg" data-org="/data/photos/cdn/20170936/art_1504591558.jpg"></a>
	            <p class="title_p" style="display:none;">'대한민국무용대상' 화이팅</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=482158"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504503321_186x139.jpg" data-org="/data/photos/cdn/20170936/art_1504503321.jpg"></a>
	            <p class="title_p" style="display:none;">박서준, 옅은 미소로 '女心 어택'</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=482035"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504486847_186x139.jpg" data-org="/data/photos/cdn/20170936/art_1504486847.jpg"></a>
	            <p class="title_p" style="display:none;">정용화 '훈남의 정석'</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=481707"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170935/art_1504252053_186x139.jpg" data-org="/data/photos/cdn/20170935/art_1504252053.jpg"></a>
	            <p class="title_p" style="display:none;">주진우 "쫓고 있는 사람이 굉장히 많습니다"</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=481610"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170935/art_1504234444_186x139.jpg" data-org="/data/photos/cdn/20170935/art_1504234444.jpg"></a>
	            <p class="title_p" style="display:none;">웅산 '국내 최고의 재즈 보컬리스트'</p>
	        </li>
	     	         <li>
	            <a href="/news/article.html?no=481510"><img src="/data/cache/public/photos/20170901/art_1504224645_186x139.jpg" data-org="/data/photos/20170901/art_1504224645.jpg"></a>
	            <p class="title_p" style="display:none;">위너, 강렬한 눈빛</p>
	        </li>
	     	    </ul>
	</div>
</div>

<script  type="text/javascript" > 
$(document).ready(function(){
    $(".m01_arl50 li:not(:first-child)").hover(function(){
        var $img_url = $(this).find("img").data("org");
        $(".m01_arl50 .l_img").find("img").attr("src",$img_url);

		var $title_p = $( this ).find("p").html();
        $(".m01_arl50 .title_p_show").html($title_p);

         var $url = $( this ).find("a").attr("href");
         $(".m01_arl50 .l_img").find("a").attr("href",$url);

    });

    $( ".m01_arl50 li").eq(1).mouseover();
});
</script>
  <div style="text-align:center; margin:10px 0 10px 0;">
	<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@pahe-center-1" width="645" height="200" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
</div><div class="sc_cmt" style="overflow:hidden;">
  <!-- 라이브리 설치코드 -->
        <div id='lv-container' data-id='kukinews' data-uid='MzQvNDkvMzg='>
            <script type='text/javascript'>
             	var liveUrl = location.href.replace("http://", "");
                liveUrl = liveUrl.replace("https://", "");

             	window.livereOptions = {
              		refer: liveUrl
             	};
                (function(d, s) {
                    var j, e = d.getElementsByTagName(s)[0];
                
                    if (typeof LivereTower === 'function') { return; }

                    j = d.createElement(s);
                    j.src = 'https://cdn-city.livere.com/js/embed.dist.js';
                    j.async = true;

                    e.parentNode.insertBefore(j, e);
                })(document, 'script');
            </script>
        </div>
<!-- 라이브리 설치코드 끝 -->
</div>

                        <iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center-lol" width="739" height="90" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:15px;'></div>
<center>

<iframe src='http://serviceapi.rmcnmv.naver.com/flash/outKeyPlayer.nhn?vid=1BB6939D1B4F8C67C9CE25848DAFBF6B3D97&outKey=V12222c7dc6c427b11d1b92d30c05f53b53237993957ab774a93392d30c05f53b5323&controlBarMovable=true&jsCallable=true&isAutoPlay=true&skinName=tvcast_white' frameborder='no' scrolling='no' marginwidth='0' marginheight='0' WIDTH='544' HEIGHT='306' allowfullscreen></iframe>

</center><div style='width:100%; height:15px;'></div>
<div class="m01_arl37">
	<!--<h2>
		
		</h2>-->
	<!-- 내용 -->
			<dl class="start" >
						<dt>
				<a href="/news/article.html?no=482928"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504683961_125x99.jpg" width="127" height="100" alt="[쿠키영상] ‘음주운전’ 길, 징역 8월 구형 “달게 받겠다”…‘한번은 실수겠지 했는데 더 이상의 자비는 없다’"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=482928">[쿠키영상] ‘음주운전’ 길, 징역 8월 구형 “달게 받겠다”…‘한번은 실수겠지 했는데 더 이상의 자비는 없다’</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=482880"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504683767_125x99.jpg" width="127" height="100" alt="[쿠키영상] 고현정, 음주 방송 논란에 “술 아닌 잠 탓”…‘라디오가 잘못했네’"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=482880">[쿠키영상] 고현정, 음주 방송 논란에 “술 아닌 잠 탓”…‘라디오가 잘못했네’</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=482757"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504667026_125x99.jpg" width="127" height="100" alt="[쿠키영상] ‘강릉 폭행’ 가해자 부모 “애들끼리 얼굴 좀 다친 거 가지고”…‘피는 못 속이네’"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=482757">[쿠키영상] ‘강릉 폭행’ 가해자 부모 “애들끼리 얼굴 좀 다친 거 가지고”…‘피는 못 속이네’</a></strong> 
			</dd>
		</dl>
			<dl class="middle" >
						<dt>
				<a href="/news/article.html?no=482756"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504666941_125x99.jpg" width="127" height="100" alt="[쿠키영상] ‘예술과 외설 사이’ 마광수 죽음에 ‘즐거운 사라’ 재조명…‘천재를 사회에서 죽인 꼴’"/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=482756">[쿠키영상] ‘예술과 외설 사이’ 마광수 죽음에 ‘즐거운 사라’ 재조명…‘천재를 사회에서 죽인 꼴’</a></strong> 
			</dd>
		</dl>
			<dl class="end" >
						<dt>
				<a href="/news/article.html?no=482747"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504666868_125x99.jpg" width="127" height="100" alt="[쿠키영상] 커피스미스 손태영 대표 측, 김정민 추가 고소 "저런 사람이랑 결혼하려고 했다니""/></a>
			</dt>
						<dd> 
				<strong><a href="/news/article.html?no=482747">[쿠키영상] 커피스미스 손태영 대표 측, 김정민 추가 고소 "저런 사람이랑 결혼하려고 했다니"</a></strong> 
			</dd>
		</dl>
		
	<!-- //내용 --> 
	<!--<span class="more"><a href="/news/review_list_all.html?rvw_no=3"><span> + </span>더보기</a></span>-->
</div><div style='width:100%; height:15px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-center-3" width="739" height="200" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
                        </div>
                        <!--//1단 2단 합친영역-->

                    </div>
                    <!-- //헤드라인 1단 2단 합친영역-->

                    <!-- 3단 영역-->
                    <div class="section_3_v2">
                    <script type="text/javascript" src="http://adkpf.newscloud.or.kr/NetInsight/js/kukinews/wed/newspage@newspage-right-1"></script><div style='width:100%; height:15px;'></div>
<script>
	var photos_2229= new Array();
	var titles_2229= new Array();
	var index_2229 = 0;
	var count_2229 = 1;
	index_2229 = 1;
	photos_2229[1] =  "<a href='/news/article.html?no=482928'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504683961_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[1] =  "<a href=\"/news/article.html?no=482928\">[쿠키영상] ‘음주운전’ 길, 징역 8월 구형 “달게 받겠다”…‘한번은 실…</a>";
	index_2229 = 2;
	photos_2229[2] =  "<a href='/news/article.html?no=482880'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504683767_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[2] =  "<a href=\"/news/article.html?no=482880\">[쿠키영상] 고현정, 음주 방송 논란에 “술 아닌 잠 탓”…‘라디오가 잘못…</a>";
	index_2229 = 3;
	photos_2229[3] =  "<a href='/news/article.html?no=482757'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504667026_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[3] =  "<a href=\"/news/article.html?no=482757\">[쿠키영상] ‘강릉 폭행’ 가해자 부모 “애들끼리 얼굴 좀 다친 거 가지고…</a>";
	index_2229 = 4;
	photos_2229[4] =  "<a href='/news/article.html?no=482756'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504666941_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[4] =  "<a href=\"/news/article.html?no=482756\">[쿠키영상] ‘예술과 외설 사이’ 마광수 죽음에 ‘즐거운 사라’ 재조명…</a>";
	index_2229 = 5;
	photos_2229[5] =  "<a href='/news/article.html?no=482747'><img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504666868_300x184.jpg' width='300' height='184' ></a>";
	titles_2229[5] =  "<a href=\"/news/article.html?no=482747\">[쿠키영상] 커피스미스 손태영 대표 측, 김정민 추가 고소 &quot;저런…</a>";
 
 
	function photo_view_2229(which){
		$("#photoslider_2229").html(photos_2229[which]);
		$("#title_zone_2229").html(titles_2229[which]);

	}

	function photo_rotate_2229(){
		photo_view_2229(count_2229);

		if (count_2229 < index_2229) {
			$(".num_lf").text(count_2229+"/"); 
			count_2229++;
		} 
		else
		{ 
			count_2229 = 1; 
			$(".num_lf").text(5+"/");
		} 
		
		timer = setTimeout("photo_rotate_2229()",5000);
	}
	
	$(document).ready(function(){
		photo_rotate_2229();
	});

</script>

<div class="m01_arl38">
	<div class="title_box">
		<div class="bar_box"></div>
		<h3>
			쿠키영상
		</h3>
		<div class="page_area">
			<div class="num_lf">1&nbsp;/</div>
			<div class="num_rt">5</div>
		</div>
	</div>
<!-- 내용 -->
		<dl>
			<dt id='photoslider_2229' name='photoslider_2229'></dt>
			<dd id="title_zone_2229" name="title_zone_2229"></dd>
            <!--a href="#none" onclick="clearTimeout(timer);photo_view_2229(count_2229--)" onmouseout="photo_rotate_2229();"><img class="btn_lf" src="/data/skin/content/1/m01_arl38/images/btn_lf.png"></a-->
            <!--a href="#none" onclick="clearTimeout(timer);photo_view_2229(count_2229++)" onmouseout="photo_rotate_2229();"><img class="btn_rt" src="/data/skin/content/1/m01_arl38/images/btn_rt.png"></a-->
		</dl>
		<ul>
							<li>
						<a href="/news/article.html?no=482928">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504683961_56x50.jpg' id="pic_2229_1" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('1')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
								<li>
						<a href="/news/article.html?no=482880">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504683767_56x50.jpg' id="pic_2229_2" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('2')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
								<li class="no">
						<a href="/news/article.html?no=482757">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504667026_56x50.jpg' id="pic_2229_3" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('3')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
								<li>
						<a href="/news/article.html?no=482756">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504666941_56x50.jpg' id="pic_2229_4" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('4')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
								<li>
						<a href="/news/article.html?no=482747">
					<img src='http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504666868_56x50.jpg' id="pic_2229_5" width='56' height='35' onmouseover="this.style.filter='';clearTimeout(timer);photo_view_2229('5')" onmouseout="photo_rotate_2229();"/>
				</a>
			</li>
				</ul>
    <!-- //내용 -->
	<!--<span class="more"><a href="/news/section_list_all.html?sec_no=137"><img src="/data/skin/content/1/m01_arl38/images/btn_more.gif" alt="더보기" /></a></span>-->
</div><div style='width:100%; text-align:center;'><a href='http://www.kukinews.com/news/review_list_all.html?rvw_no=34' target='_blank'><img src='/data/design/content/imgswf_1499321272.jpg' alt='이미지' border='0' /></a></div>
<div style='width:100%; height:10px;'></div>
<div class="m01_arl31">
	<h3>
					
			</h3>
	<div class="center_06">
				<dl>
			<dt>
									<a href="/news/article.html?no=482179"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504513603_69x69.jpg" width="69" height="69" alt="[기자수첩] 동부증권, 사명 변경 보다 내부 병폐부터 개선해야"/></a>
							</dt>
			<dd> 
				<a href="/news/article.html?no=482179">동부증권, 사명 변경 보다 내부 병폐부터 개선해야</a>
			</dd>
		</dl>
				<dl>
			<dt>
									<a href="/news/article.html?no=482072"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504490634_69x69.jpg" width="69" height="69" alt="[기자수첩] 갈 곳 잃은 대부업"/></a>
							</dt>
			<dd> 
				<a href="/news/article.html?no=482072">갈 곳 잃은 대부업</a>
			</dd>
		</dl>
				<dl>
			<dt>
									<a href="/news/article.html?no=482253"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504512762_69x69.jpg" width="69" height="69" alt="[기자수첩] 무너진 옛 성터에 미사일만 지나가네"/></a>
							</dt>
			<dd> 
				<a href="/news/article.html?no=482253">무너진 옛 성터에 미사일만 지나가네</a>
			</dd>
		</dl>
				<dl>
			<dt>
									<a href="/news/article.html?no=482227"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504511059_69x69.jpg" width="69" height="69" alt="[기자수첩] 사드 타격 면세업계 "이러다간 다 죽는다" 볼멘소리"/></a>
							</dt>
			<dd> 
				<a href="/news/article.html?no=482227">면세업계 "이러다간 다 죽는다" 볼멘소리</a>
			</dd>
		</dl>
			</div>
	<!-- //내용 --> 
</div><div style='width:100%; height:17px;'></div>
<div class="m01_arl39">
    <!-- 상단 -->
    <div class="title_box">
		<div class="bar_box">
		
		</div>
		<h3>
			많이 본 기사
		</h3>
	</div>
    <div class="line"></div>
    <!-- //상단 -->
   	<div class="con">
		    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_1.png" alt="1" /></span>
			<dt>
				
				<a href="/news/article.html?no=482855">히딩크 영입설 모락모락… 현실적인 가능성은?</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=482855"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504677791_82x55.jpg" width="82" height="55" alt="히딩크 영입설 모락모락… 현실적인 가능성은?" /></a></dd>-->
        </dl>
	    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_2.png" alt="2" /></span>
			<dt>
				
				<a href="/news/article.html?no=482685">‘어게인 2013’ 한국, 우즈벡에 또 비수 꽂았다.</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=482685"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504631800_82x55.jpg" width="82" height="55" alt="‘어게인 2013’ 한국, 우즈벡에 또 비수 꽂았다." /></a></dd>-->
        </dl>
	    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_3.png" alt="3" /></span>
			<dt>
				
				<a href="/news/article.html?no=482683">‘골대만 3번’ 한국, 이란 도움 받아 9회 연속 월드컵 본선행</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=482683"><img src="/data/cache/public/photos/20170906/art_1504632360_82x55.jpg" width="82" height="55" alt="‘골대만 3번’ 한국, 이란 도움 받아 9회 연속 월드컵 본선행" /></a></dd>-->
        </dl>
	    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_4.png" alt="4" /></span>
			<dt>
				
				<a href="/news/article.html?no=482878">부산‧강릉 이어 ‘전주 여중생 투신자살’…국민 분노 극에 달했다</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=482878"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504678632_82x55.jpg" width="82" height="55" alt="부산‧강릉 이어 ‘전주 여중생 투신자살’…국민 분노 극에 달했다" /></a></dd>-->
        </dl>
	    	<dl>
            <span><img src="/data/skin/content/1/m01_arl39/images/ico_5.png" alt="5" /></span>
			<dt>
				
				<a href="/news/article.html?no=482936">“왜 은폐하려 드나” 부산 사상경찰서, ‘여중생 폭행’ 축소 의혹 항의글 잇따라</a>
				
			</dt>
			<!--<dd><a href="/news/article.html?no=482936"><img src="/data/cache/public/photos/20170906/art_1504684122_82x55.jpg" width="82" height="55" alt="“왜 은폐하려 드나” 부산 사상경찰서, ‘여중생 폭행’ 축소 의혹 항의글 잇따라" /></a></dd>-->
        </dl>
	  
    </div>
</div><div style='width:100%; height:19px;'></div>
<!--iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-right1-1" width="300" height="200" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe-->
    <script type="text/javascript" src="http://cdnprism.pandora.tv/_adv_img/prism_ad/prismSDK/prismADP/js/PrismADP_1.3.1.min.js" charset="utf-8"></script>
    <script type="text/javascript">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</script>

<div style="width:99%;padding:5px 1% 10px; background-color: #fff;" id="PrismDisplayBox">

    <!-- 프리즘 네이티브 광고 플레이어 영역 시작 -->
    <div id="prism_displayAD" style="width:100%;">
    <div id="mainPlayer" style="top: 0px; left: 0px; width: 100%; position: relative; height: 563px; background-color: black;">
      <div id="prismADP" style="position: absolute; top: 50%; width: 100%; margin-top: -281.5px;">
        <video src="" autobuffer style="display:none"></video>
        <img class="btn_prism" style="display:none;">
        <span class="non_skip" style="display:none;"></span>
        <span class="prism_etcUI" style="display:block;width:81px;padding:5px 0 4px;background:rgba(0,0,0,0.7);font-size: 12px;line-height: 12px; color: #fff;text-align: center;position: absolute;left: 0;bottom: 0;">SPONSORED</span>
      </div>
    </div>
    <!-- 프리즘 네이티브 광고 플레이어 영역 끝 -->
  </div><div style='width:100%; height:27px;'></div>
<div style='width:100%; text-align:center;'><a href='http://www.kukinews.com/news/review_list_all.html?rvw_no=8' target='_blank'><img src='/data/design/content/imgswf_1499321953.jpg' alt='이미지' border='0' /></a></div>
<div class="m01_arl27">
<h3></h3>
    <div class="center_06">
			<dl>
			<dt><a href="/news/article.html?no=482739"><img src="/data/cache/public/photos/20170906/art_1504661687_68x68.jpg" width="68" height="68" alt="[친절한 쿡기자] "사랑했지만" 불붙은 김정민-남자친구 S씨의 공방"/></a></dt>
			<dd>
          <!--strong--><a href="/news/article.html?no=482739">"사랑했지만" 불붙은 김정민-남자친구 S씨의 공방<!--/strong--></a>
          </dd>
		</dl>
	    </div>
    <!-- //내용 -->
	
</div><div style='width:100%; height:10px;'></div>
<div style='width:100%; text-align:center;'><a href='http://www.kukinews.com/news/review_list_all.html?rvw_no=69' target='_blank'><img src='/data/design/content/imgswf_1499322286.jpg' alt='이미지' border='0' /></a></div>
<div class="m01_arl27">
<h3></h3>
    <div class="center_06">
			<dl>
			<dt><a href="/news/article.html?no=479102"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170834/art_1503554474_68x68.jpg" width="68" height="68" alt="[듣보잡] “수의사는 동물을 사랑하고, 보호자 배려해야 하는 직업”"/></a></dt>
			<dd>
          <!--strong--><a href="/news/article.html?no=479102">건국대학교 부속 동물병원 응급의학과 한현정 교수<!--/strong--></a>
          </dd>
		</dl>
	    </div>
    <!-- //내용 -->
	
</div><div style='width:100%; height:16px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@right-1" width="300" height="250" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:10px;'></div>
<div class="m01_arl41">
	<div class="title_box">
		<div class="bar_box">
		
		</div>
		<h3>
			쿠키인터뷰
		</h3>
	</div>
	<!-- 내용 -->
			<dl>
						<dt>
				<a href="/news/article.html?no=482583"><img src="/data/cache/public/photos/20170905/art_1504598437_300x179.jpg" width="300" height="179" alt="[쿠키인터뷰] '여배우는 오늘도' 문소리 "영화의 꽃뿐 아니라 뿌리와 거름 되고파""/></a>
			</dt>
						<dd> 
				<a href="/news/article.html?no=482583">'여배우는 오늘도' 문소리 "영화의 꽃뿐 아니라 뿌리와 거름 되고파"</a>
			</dd>
		</dl>
			<dl>
						<dt>
				<a href="/news/article.html?no=481747"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170935/art_1504253553_300x179.jpg" width="300" height="179" alt="[쿠키인터뷰] '살인자의 기억법' 설경구 "팬들 덕분에 작품 선택 의무감 생겨""/></a>
			</dt>
						<dd> 
				<a href="/news/article.html?no=481747">'살인자의 기억법' 설경구 "팬들 덕분에 작품 선택 의무감 생겨"</a>
			</dd>
		</dl>
			<dl>
						<dt>
				<a href="/news/article.html?no=478822"><img src="/data/cache/public/photos/20170823/art_1503462152_300x179.jpg" width="300" height="179" alt="[쿠키인터뷰] 이종석 "내 외모적 장점 잘 안다… 다른 모험도 해 보고 싶어""/></a>
			</dt>
						<dd> 
				<a href="/news/article.html?no=478822">이종석 "내 외모적 장점 잘 안다… 다른 모험도 해 보고 싶어"</a>
			</dd>
		</dl>
		
	<!-- //내용 --> 
	<!--<span class="more"><a href="/news/review_list_all.html?rvw_no=46"><span> + </span>더보기</a></span>-->
</div><div style='width:100%; height:19px;'></div>
<iframe width="300" height="260" src="http://ad.adinc.kr/cgi-bin/PelicanC.dll?impr?pageid=00Fh&out=iframe" allowTransparency = "true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" ></iframe><div style='width:100%; height:10px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-right-2" width="300" height="250" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:10px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-right-1-1" width="300" height="250" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe><div style='width:100%; height:25px;'></div>
<div class="m01_arl41">
	<div class="title_box">
		<div class="bar_box">
		
		</div>
		<h3>
			이훈 기자의 자동차 이야기
		</h3>
	</div>
	<!-- 내용 -->
			<dl>
						<dt>
				<a href="/news/article.html?no=482754"><img src="http://cdn.kukinews.com/data/cache/public/photos/cdn/20170936/art_1504663293_300x179.jpg" width="300" height="179" alt="닛산 자동차, 전기차 신형 리프 공개"/></a>
			</dt>
						<dd> 
				<a href="/news/article.html?no=482754">닛산 자동차, 전기차 신형 리프 공개</a>
			</dd>
		</dl>
		
	<!-- //내용 --> 
	<!--<span class="more"><a href="/news/review_list_all.html?rvw_no=84"><span> + </span>더보기</a></span>-->
</div><div style='width:100%; height:10px;'></div>
<iframe width="300" height="260" src="http://ad.adinc.kr/cgi-bin/PelicanC.dll?impr?pageid=00Ft&out=iframe" allowTransparency = "true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" ></iframe><div style='width:100%; height:10px;'></div>
<iframe src="http://adkpf.newscloud.or.kr/NetInsight/html/kukinews/wed/newspage@newspage-right-3" width="300" height="300" frameborder="0" scrolling="no" topmargin="0" leftmargin="0" marginwidth="0" marginheight="0"></iframe>
                    </div><div style="clear:both;"></div>
                    <!-- //3단 영역-->


                </div>
                <!-- //헤드라인 1단 2단 3단 합친영역-->


            </div>
            <!--//컨테이너영역-->

        </div>
        <!--//컨테이너 레이아웃-->
    </div>
    <!--//본문영역-->


    <!--하단영역-->
    <div id="footer_v2">
    <div class="layout_footer_v2">
	<div class="copyright_area_v2">
		<div class="copyright_v2">
			<div class="logo_v2">
				<a href='/' target='_top' onfocus='blur()'><img src='/data/design/logo/taillogo_20160824114943.png' alt='로고' width=98 height=43 class='png24' /></a>
				<a href="http://www.inc.or.kr/"><img src="/data/banner/inc.png" width="143" height="45"></a>
			</div>
			<div class="menu_v2">
				<ul>
					<li> <a href="/home/company.html?page_no=1">회사소개</a>&nbsp;|&nbsp;
						발행인·편집인 : 변재운&nbsp;|&nbsp; 
						<a href="/home/company.html?page_no=6">고충처리</a>&nbsp;|&nbsp;
						<a href="/home/company.html?page_no=7">청소년보호정책 (책임자:이영수)</a>&nbsp;|&nbsp;
						창간년월일 : 2004.10.13&nbsp;|&nbsp;
						발행등록일 : 2005.11.11
					</li>	
				</ul>
				<div class="add_v2">주소 : 서울특별시 마포구 월드컵북로 400 (상암동) | 전화번호 : 02-3153-4452 | 등록번호 : 서울아00127</div>
				<div style="clear:both;"></div>
				<div class="powered_v2"> Copyright © <strong>KUKINEWS</strong>. All Rights Reserved. </div>
			</div>
		</div>
	</div>
</div>


<!-- Piwik --> 
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
  _paq.push(["setCookieDomain", "*.www.kukinews.com"]);
  _paq.push(["setDomains", ["*.www.kukinews.com","*.m.kukinews.com"]]);
  _paq.push(["trackPageView"]);
  _paq.push(["enableLinkTracking"]);

  (function() {
    var u=(("https:" == document.location.protocol) ? "https" : "http") + "://weblog.newscloud.or.kr/";
    _paq.push(["setTrackerUrl", u+"piwik.php"]);
    _paq.push(["setSiteId", "28"]);
    var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
    g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
  })();
</script> 
<!-- End Piwik Code --> 

<script type="text/javascript">document.write(unescape("%3Cscript src='/weblog/gtracker.js' type='text/javascript'%3E%3C/script%3E"));</script> 
    </div>
    <!--//하단영역-->


</div>
<!--//전체-->
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

<!-- 20170209 드림맵_쿠키뉴스_아이커버 광고 추가->20170906 cs9234 삭제 요청-->
<!-- <script>
var from=document.referrer;
document.write("<iframe src='http://www.dreamsearch.or.kr/servlet/iadbn?from="+escape(from)+"&u=2014090500001&us=7757&s=8472&psb=99' scrolling='no' frameborder=0 width=0 height=0></iframe>");
</script> -->
<!--//드림맵_쿠키뉴스_아이커버-->

</body>
</html>

<!-- MAKE CACHE (2017-09-07 00:01:07) -->
<!-- FILE CACHE PAGE(2017/09/07 12:08:23) -->
